<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="referrer" content="origin-when-crossorigin"><link rel="pingback" href="https://www.avantaje.ro/xmlrpc.php" /><meta property="fb:pages" content="119879218026441" /> <script type="text/javascript">var dataLayer=[];</script> <script type="text/javascript" src="https://www.avantaje.ro/consent/v1/config.js?v=1.0.1"></script> <script type="text/javascript" src="https://www.avantaje.ro/consent/v1/consent.js?v=1.0.1"></script> <link type="text/css" media="all" href="https://www.avantaje.ro/wp-content/cache/autoptimize/css/autoptimize_d8f19cd8bb176f423eb48c2bb45745c5.css" rel="stylesheet" /><style type="text/css" media="screen">ul.error
label{color:red !important}</style><title>Regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi. Care este motivul? | Vedete-Personalitati | Avantaje.ro - De 20 de ani pretuieste femei ca tine</title><meta name="description" content="Starea de sănătate a reginei Elisabeta a II-a a suferit modificări în ultima perioadă de timp. Cu toate acestea, regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi, iar motivul a fost făcut public de apropiați ai familiei regale britanice."/><link rel="canonical" href="https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi. Care este motivul? | Vedete-Personalitati | Avantaje.ro - De 20 de ani pretuieste femei ca tine" /><meta property="og:description" content="Starea de sănătate a reginei Elisabeta a II-a a suferit modificări în ultima perioadă de timp. Cu toate acestea, regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi, iar motivul a fost făcut public de apropiați ai familiei regale britanice." /><meta property="og:url" content="https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul" /><meta property="og:site_name" content="Avantaje.ro - De 20 de ani pretuieste femei ca tine" /><meta property="article:publisher" content="https://www.facebook.com/RevistaAVANTAJE" /><meta property="article:tag" content="genunchi" /><meta property="article:tag" content="operatie" /><meta property="article:tag" content="Regina Elisabeta a II-a" /><meta property="article:section" content="Vedete-Personalitati" /><meta property="article:published_time" content="2018-07-03T10:00:05+03:00" /><meta property="og:image" content="https://www.avantaje.ro/wp-content/uploads/2018/07/Regina-Elisabeta-a-II-a-refuză-intervenția-chirurgicală-la-genunchi.jpg" /><meta property="og:image:secure_url" content="https://www.avantaje.ro/wp-content/uploads/2018/07/Regina-Elisabeta-a-II-a-refuză-intervenția-chirurgicală-la-genunchi.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="551" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.avantaje.ro\/","name":"Avantaje.ro - De 20 de ani pretuieste femei ca tine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.avantaje.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.avantaje.ro\/articol\/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul","sameAs":["https:\/\/www.facebook.com\/RevistaAVANTAJE"],"@id":"#organization","name":"Ringier Romania","logo":""}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel='https://api.w.org/' href='https://www.avantaje.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.avantaje.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantaje.ro%2Farticol%2Fregina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul" /><link rel="alternate" type="text/xml+oembed" href="https://www.avantaje.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantaje.ro%2Farticol%2Fregina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul&#038;format=xml" /> <script type='text/javascript'>SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.avantaje.ro/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.6_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}</script> <meta name="cXenseParse:pageclass" content="article" /><meta name="cXenseParse:url" content="https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul" /> <script type="application/ld+json">{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.avantaje.ro"
                },
                "url": "https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul",
                "headline": "Regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi. Care este motivul?",
                "image": "https://www.avantaje.ro/wp-content/uploads/2018/07/Regina-Elisabeta-a-II-a-refuză-intervenția-chirurgicală-la-genunchi.jpg",
                "datePublished": "2018-07-03T10:00:05+03:00",
                "dateCreated": "2018-07-03T10:00:05+03:00",
                "dateModified": "2018-07-03T10:00:05+03:00",
                "author": {
                    "@type": "Person",
                    "name": "Hriscu Bianca"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Avantaje.ro &#8211; De 20 de ani pretuieste femei ca tine",
                    "logo": {
                        "@type": "ImageObject",
                        "url": ""
                    }
                }
            }</script>  <script type='text/javascript'>(function () {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();</script> <script>googletag.cmd.push(function() {
            googletag.defineSlot('/1011785/avantaje_async/300x600_avantaje_sidebar1', [[200, 200], [300, 600], [250, 250], [300, 250]], 'div-gpt-ad-1481808854740-0').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/300x600_avantaje_sidebar2', [[200, 200], [300, 600], [250, 250], [300, 250]], 'div-gpt-ad-1481808854740-1').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/300x600_avantaje_sidebar3', [[200, 200], [300, 600], [250, 250], [300, 250]], 'div-gpt-ad-1481808854740-2').addService(googletag.pubads()); googletag.defineSlot('/1011785/avantaje_async/300x600_avantaje_sidebar4', [[200, 200], [300, 600], [250, 250], [300, 250]], 'div-gpt-ad-1481808854740-3').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/300x600_avantaje_sidebar5', [[200, 200], [300, 600], [250, 250], [300, 250]], 'div-gpt-ad-1481808854740-4').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/580x150_300x600_avantaje_contentbottom1', [[300, 50], [300, 600], [300, 100], [300, 250], [580, 150]], 'div-gpt-ad-1481808854740-7').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/580x150_300x600_avantaje_contentbottom2', [[300, 50], [300, 600], [300, 100], [300, 250], [580, 150]], 'div-gpt-ad-1481808854740-8').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/580x400_300x250_avantaje_intext', [[300, 100],[336, 280], [580, 400], [300, 50], [300, 250]], 'div-gpt-ad-1481808854740-9').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/580x400_300x250_avantaje_intext_p2', [[300, 250], [580, 400], [336, 280]], 'div-gpt-ad-1511348852931-0').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/580x400_300x250_avantaje_intext_p3', [[300, 250], [580, 400], [336, 280]], 'div-gpt-ad-1511348852931-1').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/900x500_avantaje_interscroller', [[900, 500], [900, 600]], 'div-gpt-ad-1481808854740-17').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/980x250_300x50_avantaje_billboard1', [[300, 100],[980, 200], [970, 90], [728, 90], [980, 100], [980, 120], [980, 90], [950, 90], [980, 150], [970, 250], [960, 90], [300, 50], [970, 66], [980, 250], [300, 250]], 'div-gpt-ad-1481808854740-10').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/980x250_300x600_avantaje_billboard2', [[300, 100],[980, 200], [970, 90], [300, 250], [728, 90], [980, 100], [980, 120], [980, 90], [950, 90], [980, 150], [300, 600], [970, 250], [960, 90], [300, 50], [970, 66], [980, 250]], 'div-gpt-ad-1481808854740-11').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/980x250_300x600_avantaje_billboard3', [[300, 100],[980, 200], [970, 90], [300, 250], [728, 90], [980, 100], [980, 120], [980, 90], [950, 90], [980, 150], [300, 600], [970, 250], [960, 90], [300, 50], [970, 66], [980, 250]], 'div-gpt-ad-1481808854740-12').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/980x250_300x600_avantaje_billboard4', [[300, 100],[980, 200], [970, 90], [300, 250], [728, 90], [980, 100], [980, 120], [980, 90], [950, 90], [980, 150], [300, 600], [970, 250], [960, 90], [300, 50], [970, 66], [980, 250]], 'div-gpt-ad-1481808854740-13').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/980x250_300x600_avantaje_billboard5', [[300, 100],[980, 200], [970, 90], [300, 250], [728, 90], [980, 100], [980, 120], [980, 90], [950, 90], [980, 150], [300, 600], [970, 250], [960, 90], [300, 50], [970, 66], [980, 250]], 'div-gpt-ad-1481808854740-14').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/990x250_300x50_avantaje_top', [[300, 100],[980, 200], [970, 90], [728, 90], [980, 100], [980, 120], [980, 90], [950, 90], [980, 150], [970, 250], [960, 90], [300, 50], [970, 66], [980, 250], [1260, 150]], 'div-gpt-ad-1481808854740-15').addService(googletag.pubads());
            googletag.defineSlot('/1011785/avantaje_async/out_of_page_avantaje', [[500, 500], [1, 1], [1650, 40]], 'div-gpt-ad-1481808854740-16').addService(googletag.pubads());

			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setCentering(true);

			googletag.pubads().setTargeting('categ_avantaje', 'vedete-personalitati');
            googletag.pubads().setTargeting('campaign_avantaje', 'none');

            googletag.pubads().setRequestNonPersonalizedAds(setConsentForDFP());
						googletag.pubads().enableSyncRendering();
			
			googletag.enableServices();
		});</script>  <script type="text/javascript">function setUpAgknTag(tag) {
        tag.setBpId("ringier");
        tag.setCat("vedete-personalitati");
    }</script> <script src="//js.agkn.com/prod/v0/tag.js" async></script> 
 <script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927401']);
        cX.callQueue.push(['sendPageViewEvent']);</script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> 
 <script type="text/javascript">dataLayer.push({'category': '','subcategory': 'Vedete-Personalitati', 'contentGroup': 'vedete-personalitati'});</script>  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',2000,
            {'GTM-KQ5T8SS':true});</script>  <script>setConsentForGTM();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PRQ6P9');</script>  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script>var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "d4f21d9a-4d9f-4e86-97f0-d3e71f53b3ed",
            autoRegister: true,
            subdomainName: 'avantajero',
            httpPermissionRequest: {
                enable: true
            },
            notifyButton: {
                enable: true,
                position: 'bottom-left',
                text: {
                    'tip.state.unsubscribed': 'Abonează-te la notificări',
                    'tip.state.subscribed': "Te-ai abonat la notificări",
                    'tip.state.blocked': "Ai blocat notificările",
                    'message.prenotify': 'Click pentru a te abona la notificări',
                    'message.action.subscribed': "Mulţumim pentru abonare!",
                    'message.action.resubscribed': "Eşti abonat la notificări!",
                    'message.action.unsubscribed': "Nu vei mai primi notificări",
                    'dialog.main.title': 'Manage Site Notifications',
                    'dialog.main.button.subscribe': 'Abonează-te',
                    'dialog.main.button.unsubscribe': 'Dezbonează-te',
                    'dialog.blocked.title': 'Deblochează notificările',
                    'dialog.blocked.message': "Follow these instructions to allow notifications:"
                }
            }
        }]);</script>  <script src="https://pacontainer.s3.amazonaws.com/ro/avantaje.js" type="text/javascript"></script> </head><body class="post-template-default single single-post postid-372791 single-format-gallery"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRQ6P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div> <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.5&appId=475338382481979";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <header class="navbar-fixed-top"><nav class="top-navigation"><div class="first-nav"><ul class="first-list"><li id="menu-item-369592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369592"><a href="https://www.avantaje.ro/categorie/educatie/">Educatie</a></li><li id="menu-item-358043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358043"><a href="https://www.avantaje.ro/categorie/sfatul-expertului-sanatate/relatii-sfatul-expertului-sanatate/">Relatii</a></li><li id="menu-item-331168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331168"><a href="http://www.avantaje.ro/femeiaanului/">Femeia anului</a></li><li id="menu-item-323910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323910"><a href="https://www.avantaje.ro/categorie/gastronomie/">Culinar</a></li><li id="menu-item-315139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315139"><a href="https://www.avantaje.ro/categorie/astrologie/zodiace/">Zodiace</a></li><li id="menu-item-315163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315163"><a href="https://www.avantaje.ro/categorie/dictionare/">Dicționare</a></li><li id="menu-item-324014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324014"><a href="https://www.avantaje.ro/categorie/spiritualitate/">Spiritualitate</a></li></ul><div class="social-share"> <a href="https://www.facebook.com/RevistaAVANTAJE" target="_blank"><span class="fa-facebook-official"></span></a></div><form method="get" action="https://www.avantaje.ro/"><fieldset> <input type="text" value="" name="s" placeholder="Cauta in site..." id="search-button" /><div class="search-button hidden-xs hidden-sm"> <span class="fa fa-search"></span></div> <button class="search-button hidden-md hidden-lg"> <span class="fa fa-search"></span> </button></fieldset></form></div></nav><nav class="main-navigation"><div class="web-logo"> <a href="https://www.avantaje.ro/"> <img src="https://www.avantaje.ro/wp-content/themes/strawberry-avantaje/assets/logo.png" border="0" id="mobile-resize"/> </a></div><div class="devices"><div class="mobile-show"><form method="get" action="https://www.avantaje.ro/"><fieldset> <input type="text" value="" name="s" placeholder="Cauta in site..." id="search-button" /><div class="search-button hidden-xs hidden-sm"> <span class="fa fa-search"></span></div> <button class="search-button hidden-md hidden-lg"> <span class="fa fa-search"></span> </button></fieldset></form></div><ul><li id="menu-item-369593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369593"><a href="https://www.avantaje.ro/categorie/nu-cancerului/">#NUcancerului</a></li><li id="menu-item-331166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331166"><a href="https://www.avantaje.ro/categorie/femei-ca-tine/">Povestile voastre</a></li><li id="menu-item-315113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-315113"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/">Timp Liber</a><ul  class="sub-menu"><li id="menu-item-315115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315115"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/">Vedete-Personalitati</a></li><li id="menu-item-315116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315116"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vacanta-turism/">Vacanta</a></li><li id="menu-item-315114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315114"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/diverse/">Diverse</a></li><li id="menu-item-315117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315117"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/povesti-adevarate/">Povesti adevarate</a></li><li id="menu-item-315118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315118"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/muzica-filme-carte/">Muzica, filme, carte</a></li></ul></li><li id="menu-item-315119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315119"><a href="https://www.avantaje.ro/categorie/astrologie/">Horoscop</a><ul  class="sub-menu"><li id="menu-item-315120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315120"><a href="https://www.avantaje.ro/categorie/astrologie/horoscop-saptamanal/">Horoscop saptamanal</a></li><li id="menu-item-315121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315121"><a href="https://www.avantaje.ro/categorie/astrologie/horoscop-lunar/">Horoscop lunar</a></li><li id="menu-item-315122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315122"><a href="https://www.avantaje.ro/categorie/astrologie/zodiace/">Zodiace</a></li><li id="menu-item-315123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315123"><a href="https://www.avantaje.ro/categorie/astrologie/compatibilitati/">Compatibilitati Zodii</a></li></ul></li><li id="menu-item-315124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315124"><a href="https://www.avantaje.ro/categorie/frumusete-moda/">Frumusete si Moda</a><ul  class="sub-menu"><li id="menu-item-315125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315125"><a href="https://www.avantaje.ro/categorie/frumusete-moda/sfaturi-si-trucuri/">Frumusete</a></li><li id="menu-item-315126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315126"><a href="https://www.avantaje.ro/categorie/frumusete-moda/moda-stil/">Tendinte</a></li><li id="menu-item-315127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315127"><a href="https://www.avantaje.ro/categorie/frumusete-moda/sfatul-expertului-moda/">Moda</a></li></ul></li><li id="menu-item-315129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315129"><a href="https://www.avantaje.ro/categorie/sfatul-expertului-sanatate/">Sanatate</a><ul  class="sub-menu"><li id="menu-item-315133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315133"><a href="https://www.avantaje.ro/categorie/retete-naturiste/">Retete naturiste</a><ul  class="sub-menu"><li id="menu-item-315134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315134"><a href="https://www.avantaje.ro/categorie/retete-naturiste/pentru-ten/">pentru ten</a></li><li id="menu-item-315135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315135"><a href="https://www.avantaje.ro/categorie/retete-naturiste/pentru-par/">pentru par</a></li><li id="menu-item-315136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315136"><a href="https://www.avantaje.ro/categorie/retete-naturiste/unguente/">Unguente</a></li></ul></li></ul></li><li id="menu-item-349575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349575"><a href="https://www.avantaje.ro/categorie/video/">Video</a><ul  class="sub-menu"><li id="menu-item-351377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351377"><a href="https://www.avantaje.ro/categorie/video/lifestyle-sanatos/">Lifestyle sănătos</a></li><li id="menu-item-351390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351390"><a href="https://www.avantaje.ro/categorie/video/oameni-obisnuiti-cu-povesti-neobisnuite/">Povesti de viata</a></li><li id="menu-item-351376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351376"><a href="https://www.avantaje.ro/categorie/video/vedetele-raspund/">Vedetele răspund&#8230;</a></li><li id="menu-item-351378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351378"><a href="https://www.avantaje.ro/categorie/video/alte-video-uri/">Alte video-uri</a></li></ul></li></ul><div class="mobile-show"><ul class="first-list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369592"><a href="https://www.avantaje.ro/categorie/educatie/">Educatie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358043"><a href="https://www.avantaje.ro/categorie/sfatul-expertului-sanatate/relatii-sfatul-expertului-sanatate/">Relatii</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331168"><a href="http://www.avantaje.ro/femeiaanului/">Femeia anului</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323910"><a href="https://www.avantaje.ro/categorie/gastronomie/">Culinar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315139"><a href="https://www.avantaje.ro/categorie/astrologie/zodiace/">Zodiace</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315163"><a href="https://www.avantaje.ro/categorie/dictionare/">Dicționare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324014"><a href="https://www.avantaje.ro/categorie/spiritualitate/">Spiritualitate</a></li></ul><div class="social-share"> <a href="https://www.facebook.com/RevistaAVANTAJE" target="_blank"><span class="fa-facebook-official"></span></a></div></div></div><div class="slide-menu"> <span class="fa-bars" id="slide-menu"></span></div></nav></header><div class="container strawberry_top_ads" style="margin: 100px auto 15px auto;"><div class="top" style="margin: 0; background-color:#ffffff;"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-15'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-15'); });</script> </div></div></div></div></div><div class="container start"><div class="content-single-box"><div class="single-article-title"><h1>Regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi. Care este motivul?</h1><div class="mg-bottom-30"><div class="sharing-buttons"> <button class="social-facebook-square" onclick="socialShare('facebook', 'https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul')"></button> <button class="social-twitter-square" onclick="socialShare('twitter', 'https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul')"></button> <button class="social-google-plus-square" onclick="socialShare('google', 'https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul')"></button> <button class="social-pinterest-square" onclick="socialShare('pinterest', 'https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul', 'Regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi. Care este motivul?'), 'https://www.avantaje.ro/wp-content/uploads/2018/07/Regina-Elisabeta-a-II-a-refuză-intervenția-chirurgicală-la-genunchi.jpg'"></button></div></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-10'); });</script> </div></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-17'); });</script> </div></div></div><div class="category-and-author"><div class="row"><div class="col-sm-6"><div class="article-author"> <span class="article-date">03 July 2018</span></div></div><div class="col-sm-6"><div class="category-name"> <span class="category-single"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/" rel="category tag">Vedete-Personalitati</a> </span></div></div></div></div><div class="content-single-primary"><div class="row"><div class="col-sm-8"><div class="single-main-section"><div class="gallery"><div class="article-thumbnail havegallery"> <a href="https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul/regina-elisabeta-a-ii-a-refuza-interventia-chirurgicala-la-genunchi-1/"> </a></div></div><div class="content"><div class="article-thumbnail havegallery"><a href="https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul/regina-elisabeta-a-ii-a-refuza-interventia-chirurgicala-la-genunchi-1/"><img src="https://www.avantaje.ro/wp-content/uploads/2018/07/Regina-Elisabeta-a-II-a-refuză-intervenția-chirurgicală-la-genunchi-1.jpg" alt="" class="img-responsive" /></a></div><p style="text-align: justify;"><strong>Starea de sănătate a reginei Elisabeta a II-a a suferit modificări în ultima perioadă de timp, aceasta acuzând dureri severe în zona genunchiului și dificultăți la ridicare. Cu toate acestea, regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi, iar motivul a fost făcut public de apropiați ai familiei regale britanice.</strong></p><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-9'); });</script> </div></div></div><p style="text-align: justify;">La 92 de ani, regina Elisabeta a II-a este într-o formă fizică bună și reușește să participe la toate evenimentele importante. Chiar dacă este lăudată pentru forța de care dă dovadă și pentru că este tot timpul activă, în presa internațională au apărut mai multe informații potrivit cărora regina s-ar confrunta cu o serie de probleme la nivelul genunchiului.</p><h2 style="text-align: justify;">Regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi</h2><p style="text-align: justify;">În ciuda durerilor puternice, regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi. Surse apropiate acesteia au explicat că regina nu își dorește operația pentru că aceasta ar presupune o perioadă destul de lungă de recuperare, ceea ce ar însemna să nu își poată îndeplini responsabilitățile și să nu poată participa la evenimentele importante.<div class='ste-related ste-inline ste-border-top ste-border-bottom hidden-xs'><div class="row"><div class="col-sm-3 ste-image"><a href='https://www.avantaje.ro/articol/4-zodii-care-vor-straluci-in-luna-iulie-vor-avea-parte-de-o-multime-de-reusite?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'><img src='https://www.avantaje.ro/wp-content/uploads/2018/07/4-zodii-care-vor-străluci-în-luna-iulie-150x84.jpg' class='img-responsive' /></a></div><div class="col-sm-9 reset-padding ste-content"><div class='ste-headline'>Citește și...</div><div class='ste-title'><a href='https://www.avantaje.ro/articol/4-zodii-care-vor-straluci-in-luna-iulie-vor-avea-parte-de-o-multime-de-reusite?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'>4 zodii care vor străluci în luna iulie. Vor avea parte de o mulțime de reușite!</a></div></div></div></div></p><p style="text-align: justify;"><strong>&#8220;E reticentă când vine vorba despre operație din cauza timpului necesar pentru a-și reveni. E incredibil de curajoasă. Oamenii din generația ei și a prințului Philip înfruntă problemele și merg mai departe. Majestății Sale nu îi place să facă valuri.&#8221;</strong>, a declarat o sursă apropiată familiei regale britanice, potrivit<a href="http://www.dailymail.co.uk/news/article-5905857/Queen-refusing-knee-surgery-does-not-miss-royal-engagements.html" target="_blank" rel="noopener"> dailymail.co.uk</a>.</p><p style="text-align: justify;">Regina Elisabeta a II-a este foarte strictă când vine vorba despre îndatoririle sale și încearcă să nu lipsească de la niciun eveniment în care prezența sa este importantă. Cu toate acestea, există și situații în care regina este nevoită să își anunțe absența din cauza problemelor de sănătate, așa cum a fost și săptămâna trecută, atunci când biroul de presă de la palatul Buckingham a anunțat că nu va participa la evenimentul programat la catedrala St. Paul din Londra.<div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1511348852931-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511348852931-0'); });</script> </div></div></div></p><p style="text-align: justify;">Deschide galeria foto pentru a vedea mai multe fotografii cu regina Elisabeta a II-a.</p><p style="text-align: justify;"><strong>Bianca Hriscu</strong><div class='ste-related ste-inline ste-border-top ste-border-bottom hidden-xs'><div class="row"><div class="col-sm-3 ste-image"><a href='https://www.avantaje.ro/articol/ce-este-psoriazisul-iata-cele-mai-bune-remedii-naturiste-pentru-controla-simptomele-acestei-boli?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'><img src='https://www.avantaje.ro/wp-content/uploads/2018/06/ce-este-psoriazisul-150x84.jpg' class='img-responsive' /></a></div><div class="col-sm-9 reset-padding ste-content"><div class='ste-headline'>Citește și...</div><div class='ste-title'><a href='https://www.avantaje.ro/articol/ce-este-psoriazisul-iata-cele-mai-bune-remedii-naturiste-pentru-controla-simptomele-acestei-boli?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'>Ce este psoriazisul? Iată cele mai bune remedii naturiste pentru a controla simptomele acestei boli</a></div></div></div></div></p><p style="text-align: justify;">Foto: hepta.ro</p><p style="text-align: justify;"><strong>Citește și:</strong></p><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1511348852931-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511348852931-1'); });</script> </div></div></div><p style="text-align: justify;"><a href="https://www.avantaje.ro/articol/cristian-borcea-fost-eliberat-din-penitenciar-primele-declaratii-dupa-ce-reintalnit-o-pe-valentina-pelinel-este-cel-mai-greu-departe-de-copii">Cristian Borcea a fost eliberat din penitenciar! Primele declarații după ce a reîntâlnit-o pe Valentina Pelinel: „Este cel mai greu departe de copii”</a></p><p style="text-align: justify;"><a href="https://www.avantaje.ro/articol/andreea-balan-este-insarcinata-declaratiile-neasteptate-ale-artistei-visul-meu-fost-sa-fac-doi-copii">Andreea Bălan este însărcinată? Declarațiile neașteptate ale artistei: „Visul meu a fost să fac doi copii”</a></p><p style="text-align: justify;"><a href="https://www.avantaje.ro/articol/kate-middleton-eleganta-intr-o-rochie-pe-care-si-tu-o-poti-cumpara-cat-costa">Kate Middleton, elegantă într-o rochie pe care și tu o poți cumpăra. Cât costă?</a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p> <a id="ste_endofarticle" name="ste_endofarticle"></a><div class='ste-related ste-next ste-border-top ste-border-bottom hidden-xs'><div class="row"><div class="col-sm-3  ste-image"><a href='https://www.avantaje.ro/articol/cristian-borcea-fost-eliberat-din-penitenciar-primele-declaratii-dupa-ce-reintalnit-o-pe-valentina-pelinel-este-cel-mai-greu-departe-de-copii?utm_source=own_website&utm_medium=website&utm_campaign=nextArticle'><img src='https://www.avantaje.ro/wp-content/uploads/2018/07/Cristi-Borcea-si-Valentina-Pelinel-2-150x86.jpg' class='img-responsive' /></a></div><div class="col-sm-9 reset-padding ste-content "><div class='ste-headline'>Citește și următorul articol:</div><div class='ste-title'><a href='https://www.avantaje.ro/articol/cristian-borcea-fost-eliberat-din-penitenciar-primele-declaratii-dupa-ce-reintalnit-o-pe-valentina-pelinel-este-cel-mai-greu-departe-de-copii?utm_source=own_website&utm_medium=website&utm_campaign=nextArticle'>Cristian Borcea a fost eliberat din penitenciar! Primele declarații după ce a reîntâlnit-o pe Valentina Pelinel: „Este cel mai greu departe de copii”</a></div></div></div></div></div><div style="padding-top: 10px; margin-top:10px; border-top:2px solid #000;"><div class="container-fluid"><div class="row"><div class="col-xs-4"> <a href="https://www.libertatea.ro/monden/vedete-de-la-noi/ionut-jaguarul-de-la-exatlon-acuzat-de-infidelitate-2315281" target="_blank"> <img width="250" height="150" src="https://thumbor.unica.ro/unsafe/250x150/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/6eafb2688a15db12046cb0921b6e645d.jpg" alt="" class="img-responsive" /> </a></div><div class="col-xs-8"> <a style="font-size:23px; font-weight: bold; text-decoration: none; line-height: 1.4; color:#000;" href="https://www.libertatea.ro/monden/vedete-de-la-noi/ionut-jaguarul-de-la-exatlon-acuzat-de-infidelitate-2315281" target="_blank"> Și-a înșelat nevasta, Mantea i-a aratat poza cu amanta în direct. Cum a reacționat </a></div></div></div></div><div class="single-latest-video mg-top-20 mg-bottom-10"><div class="headline">Urmăreşte cel mai nou VIDEO incărcat pe avantaje.ro</div><div class="lazyload" data-script="https://videocms.ringier.ro/latests/4"> <script id="video_insert_4">window.lazySizesConfig = window.lazySizesConfig || {};
                                        window.lazySizesConfig.requireJs = function(modules, cb){
                                            window.require(modules, cb);
                                        };</script> </div></div><div class="newsletter-form-container" style="margin: 20px 0; border: 2px solid #444; padding:20px; max-width: 100%; background-color: #efefef;"><div class="newsletter-form-title" style="margin-bottom: 10px; font-family: Arial, sans-serif;"><div style="font-weight:bold; font-size:18px; margin:0; padding:0; color:#00000"></div><div style="font-size:14px; margin:5px 0 0 0; padding:0;"></div></div><form style="overflow: hidden; padding: 15px; background-color: #fff; border: 1px solid #ccc; max-width: 100%;" method="post" action="https://qsm2.ringier.ro/subscribe/" target="_blank"> <input style="outline: none; border: 0; border-bottom: 1px dotted #ccc; width: 70%; float: left; display: block; padding: 8px 15px; box-sizing: border-box;" type="text" name="fields[field_0]" value="" required placeholder="Adresa de email..." /> <input type="hidden" name="subscribe_id" value=""/> <input style="cursor: pointer; outline: none; border: 0; width: 25%; font-size: 16px; text-transform:none; border-radius:0; float: right; text-align:center; display: block; padding: 8px 15px; background-color:#444; color:#fff; box-sizing: border-box;" type="submit" value="Aboneaza-te" /></form></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div style="margin-top: 20px; padding:10px; background-color:#ffffff;"><div id="M260851ScriptRootC131294"><div id="M260851PreloadC131294"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260851ScriptRootC131294")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M260851ScriptRootC131294");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=131294;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/a/v/avantaje.ro.131294.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div></div></div> ﻿<div style="padding:30px 0 0 0; max-width:700px; margin:0 auto; display:block; border-bottom:0px;"><table bgcolor="" style="width:100%" cellpadding="0" cellspacing="0" border="0"><table bgcolor="" style="width:100%" cellpadding="0" cellspacing="0" border="0"><tbody><tr><td align="center"><div style="padding: 15px 0; background-color: #e5e5e5;"> <span style="font-weight: 700; font-family: Arial, serif; font-size:14px; color:#000;">EVA.RO</span></div></td></tr></tbody></table></div><div style="padding:30px 0; max-width:700px; margin:0 auto; display:block; border-bottom:1px #e5e5e5 solid;"><table bgcolor="" style="width:100%"><tbody><tr><td style="vertical-align: top;"><p style="margin-top:0px;"> <a href="https://www.eva.ro/divertisment/vedete/raspunsul-reginei-elisabeta-cand-diana-i-a-spus-ca-are-probleme-in-casnicie-charles-e-deznadajduit-articol-184235.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="font-family: Arial, serif; line-height: 1.5; margin-bottom:20px; text-decoration:none; color:#000; font-weight:900; font-size: 18px;" target="_blank"> Răspunsul Reginei Elisabeta când Diana i-a spus că are probleme în căsnicie: „Charles e deznădăjduit“ </a></p><p style="line-height: 22px;"> <a href="https://www.eva.ro/divertisment/vedete/raspunsul-reginei-elisabeta-cand-diana-i-a-spus-ca-are-probleme-in-casnicie-charles-e-deznadajduit-articol-184235.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="color:#000; text-decoration:none;" target="_blank"> ... </a></p> <a href="https://www.eva.ro/divertisment/vedete/raspunsul-reginei-elisabeta-cand-diana-i-a-spus-ca-are-probleme-in-casnicie-charles-e-deznadajduit-articol-184235.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="text-decoration:none; color: #000; font-weight:bold; text-align:left; cursor:pointer; font-size:11px; display: inline-block;" target="_blank"> <span style="display: block; background-color: #e43e76; overflow: hidden;"> <span style="font-size: 10px; padding: 7px 10px; display: block; float: left; background-color: #413e3f; color: #fff;">MAI MULTE</span> <span style="font-size: 20px; font-family: serif; line-height: 10px; padding: 5px 8px; display: block; float: left; background-color: #e43e76; color: #fff;">&rsaquo;</span> </span> </a></td><td width="50%" valign="top" style="vertical-align: top; padding-left:10px;"> <a href="https://www.eva.ro/divertisment/vedete/raspunsul-reginei-elisabeta-cand-diana-i-a-spus-ca-are-probleme-in-casnicie-charles-e-deznadajduit-articol-184235.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" target="_blank"> <img width="336" height="213" src="https://thumbor.unica.ro/unsafe/336x213/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/26ef0355e9ecb0d2acfdccd85b814de0.jpg" alt="" class="img-responsive" /> </a></td></tr></tbody></table></div><div style="padding:30px 0; max-width:700px; margin:0 auto; display:block; border-bottom:1px #e5e5e5 solid;"><table bgcolor="" style="width:100%"><tbody><tr><td style="vertical-align: top;"><p style="margin-top:0px;"> <a href="https://www.eva.ro/divertisment/vedete/david-beckham-un-tatic-cum-si-ar-dori-orice-femeie-imaginea-pe-care-victoria-beckham-a-postat-o-pe-instagram-articol-184229.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="font-family: Arial, serif; line-height: 1.5; margin-bottom:20px; text-decoration:none; color:#000; font-weight:900; font-size: 18px;" target="_blank"> David Beckham, un tătic cum şi-ar dori orice femeie: Imaginea pe care Victoria Beckham a postat-o pe Instagram </a></p><p style="line-height: 22px;"> <a href="https://www.eva.ro/divertisment/vedete/david-beckham-un-tatic-cum-si-ar-dori-orice-femeie-imaginea-pe-care-victoria-beckham-a-postat-o-pe-instagram-articol-184229.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="color:#000; text-decoration:none;" target="_blank"> ... </a></p> <a href="https://www.eva.ro/divertisment/vedete/david-beckham-un-tatic-cum-si-ar-dori-orice-femeie-imaginea-pe-care-victoria-beckham-a-postat-o-pe-instagram-articol-184229.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="text-decoration:none; color: #000; font-weight:bold; text-align:left; cursor:pointer; font-size:11px; display: inline-block;" target="_blank"> <span style="display: block; background-color: #e43e76; overflow: hidden;"> <span style="font-size: 10px; padding: 7px 10px; display: block; float: left; background-color: #413e3f; color: #fff;">MAI MULTE</span> <span style="font-size: 20px; font-family: serif; line-height: 10px; padding: 5px 8px; display: block; float: left; background-color: #e43e76; color: #fff;">&rsaquo;</span> </span> </a></td><td width="50%" valign="top" style="vertical-align: top; padding-left:10px;"> <a href="https://www.eva.ro/divertisment/vedete/david-beckham-un-tatic-cum-si-ar-dori-orice-femeie-imaginea-pe-care-victoria-beckham-a-postat-o-pe-instagram-articol-184229.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" target="_blank"> <img width="336" height="213" src="https://thumbor.unica.ro/unsafe/336x213/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/eb02eab5bfbb21317017cc5c1c0347ea.jpg" alt="" class="img-responsive" /> </a></td></tr></tbody></table></div><div class="plista-below-article"><div data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                }({
                                    "publickey": "a4761ca15781c35e0d321b27",
                                    "item": {
                                        "objectid": "372791",  /*unique ID, alphanumeric*/
                                        "title": "Regina Elisabeta a II-a refuză intervenția chirurgicală la genunchi. Care este motivul?",  /*max 255 characters*/
                                        "text": "[gallery ids=&quot;372793,372794,372795,372796,372797&quot;]\nStarea de sănătate a reginei Elisabeta a II-a a suferit modificări în ultima perioadă de timp, aceasta acuzând dureri severe în zona genunchiului și dificultăți la ridicare. Cu toate acestea, r",  /*max 255 characters*/
                                        "url": "https://www.avantaje.ro/articol/regina-elisabeta-ii-refuza-interventia-chirurgicala-la-genunchi-care-este-motivul",  /*max 1024 characters*/
                                        "img": "https://www.avantaje.ro/wp-content/uploads/2018/07/Regina-Elisabeta-a-II-a-refuză-intervenția-chirurgicală-la-genunchi-667x375.jpg",  /*max 255 characters*/
                                        "category": "Vedete-Personalitati",
                                        "published_at": 1530601205,  /*UNIX timestamp, date article was first published*/
                                        "updated_at": 1530601205  /*UNIX timestamp, date article was last modified*/
                                    },
                                    "origin": "ro"
                                }));</script> </div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-7'); });</script> </div></div></div><section class="section-title"><div class="content-section-title"> <span>Recomandari</span></div></section><section class="vertical-three-sections"><div class="row"><div class="col-sm-6"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/la-50-de-ani-kylie-minogue-are-un-nou-iubit-cine-este-barbatul-care-a-reusit-sa-o-cucereasca' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/La-50-de-ani-Kylie-Minogue-are-un-nou-iubit.jpg" alt="La 50 de ani, Kylie Minogue are un nou iubit" title="La 50 de ani, Kylie Minogue are un nou iubit. Cine este bărbatul care a reușit să o cucerească?" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/la-50-de-ani-kylie-minogue-are-un-nou-iubit-cine-este-barbatul-care-a-reusit-sa-o-cucereasca' > La 50 de ani, Kylie Minogue are un nou iubit. Cine este bărbatul care a reușit să o cucerească? </a></h2> <a  href='https://www.avantaje.ro/articol/la-50-de-ani-kylie-minogue-are-un-nou-iubit-cine-este-barbatul-care-a-reusit-sa-o-cucereasca' ><span class="read-more">Mai multe</span></a></div></div><div class="col-sm-6"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/cum-fost-si-cum-ajuns-mickey-rourke-actorul-care-iti-dadea-fiori-altadata' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Mickey-Rourke.jpg" alt="Mickey Rourke" title="Cum a fost și cum a ajuns Mickey Rourke. Actorul care îți dădea fiori altădată&#8230;." class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/cum-fost-si-cum-ajuns-mickey-rourke-actorul-care-iti-dadea-fiori-altadata' > Cum a fost și cum a ajuns Mickey Rourke. Actorul care îți dădea fiori altădată&#8230;. </a></h2> <a  href='https://www.avantaje.ro/articol/cum-fost-si-cum-ajuns-mickey-rourke-actorul-care-iti-dadea-fiori-altadata' ><span class="read-more">Mai multe</span></a></div></div></div><div class="row"><div class="col-sm-6"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/gabriela-cristea-vorbit-despre-dieta-minune-pe-care-o-urmeaza-vrea-sa-punem-capat-acestui-mit' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Gabriela-Cristea-si-Tavi-Clonda-2-1.jpg" alt="Gabriela Cristea a vorbit despre „dieta minune” pe care o urmează: „Aș vrea să punem capăt acestui mit”" title="Gabriela Cristea a vorbit despre „dieta minune” pe care o urmează: „Aș vrea să punem capăt acestui mit”" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/gabriela-cristea-vorbit-despre-dieta-minune-pe-care-o-urmeaza-vrea-sa-punem-capat-acestui-mit' > Gabriela Cristea a vorbit despre „dieta minune” pe care o urmează: „Aș vrea să punem capăt acestui mit” </a></h2> <a  href='https://www.avantaje.ro/articol/gabriela-cristea-vorbit-despre-dieta-minune-pe-care-o-urmeaza-vrea-sa-punem-capat-acestui-mit' ><span class="read-more">Mai multe</span></a></div></div><div class="col-sm-6"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/cine-este-cel-de-al-patrulea-antrenor-de-la-vocea-romaniei-reactiile-neasteptate-ale-telespectatorilor-dezamagire-totala' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Antrenori-Vocea-Romaniei-1-1.jpg" alt="Cine este cel de-al patrulea antrenor de la „Vocea României”? Reacțiile neașteptate ale telespectatorilor: „Dezamăgire totală”" title="Cine este cel de-al patrulea antrenor de la „Vocea României”? Reacțiile neașteptate ale telespectatorilor: „Dezamăgire totală”" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/stiri-si-evenimente/"> Stiri </a> </span><h2> <a  href='https://www.avantaje.ro/articol/cine-este-cel-de-al-patrulea-antrenor-de-la-vocea-romaniei-reactiile-neasteptate-ale-telespectatorilor-dezamagire-totala' > Cine este cel de-al patrulea antrenor de la „Vocea României”? Reacțiile neașteptate ale telespectatorilor: „Dezamăgire totală” </a></h2> <a  href='https://www.avantaje.ro/articol/cine-este-cel-de-al-patrulea-antrenor-de-la-vocea-romaniei-reactiile-neasteptate-ale-telespectatorilor-dezamagire-totala' ><span class="read-more">Mai multe</span></a></div></div></div></section><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-8'); });</script> </div></div></div></div><div class="col-sm-4 sidebar-primary sticky"><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-0'); });</script> </div></div></div></div><div class="mg-bottom-20"><div class="sidebar-swiper"><div class="swiper-container type-article"><div class="title-recommends"> <span class="related-recommends"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/5-zodii-care-vor-trece-prin-schimbari-radicale-2018' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/zodii-care-vor-trece-prin-schimbări-radicale-în-2018.jpg" alt="zodii care vor trece prin schimbări radicale în 2018" title="5 zodii care vor trece prin schimbări radicale în 2018" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/5-zodii-care-vor-trece-prin-schimbari-radicale-2018' > 5 zodii care vor trece prin schimbări radicale în 2018 </a></h2> <a  href='https://www.avantaje.ro/articol/5-zodii-care-vor-trece-prin-schimbari-radicale-2018' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/Horoscopul-anual-2018.jpg" alt="Horoscopul anual 2018" title="Horoscopul anual 2018: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018' > Horoscopul anual 2018: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-berbec' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/01_Horoscopul-anual-2018-pentru-Berbec-m.jpg" alt="Horoscopul anual 2018 pentru Berbec" title="Horoscopul anual 2018 pentru Berbec: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-berbec' > Horoscopul anual 2018 pentru Berbec: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-berbec' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-taur' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/02_Horoscopul-anual-2018-pentru-Taur-m.jpg" alt="Horoscopul anual 2018 pentru Taur" title="Horoscopul anual 2018 pentru Taur: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-taur' > Horoscopul anual 2018 pentru Taur: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-taur' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-gemeni' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/03_Horoscopul-anual-2018-pentru-Gemeni-m.jpg" alt="Horoscopul anual 2018 pentru Gemeni" title="Horoscopul anual 2018 pentru Gemeni: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-gemeni' > Horoscopul anual 2018 pentru Gemeni: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-gemeni' ><span class="read-more">Mai multe</span></a></div></div></div></div><div class="swiper-pagination"></div></div></div></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-1'); });</script> </div></div></div></div><div class="mg-bottom-20">﻿<div class="sidebar-related"><div class="title-recommends"> <span class="related-recommends">Glamour</span></div><div class="related-articles-box"><div class="related-articles-image"> <a href="http://www.glamour.ro/beauty/angelina-jolie-aratat-superb-la-un-eveniment-al-familiei-regale-britanice-13489355" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/6cc0f132d456015711396e34fc5ea4db.jpg" alt="" class="img-responsive" /> </a></div><div class="related-articles-title"> <a href="http://www.glamour.ro/beauty/angelina-jolie-aratat-superb-la-un-eveniment-al-familiei-regale-britanice-13489355" target="_blank"> Angelina Jolie a arătat superb la un eveniment al Familiei Regale Britanice </a></div></div><div class="related-articles-box"><div class="related-articles-image"> <a href="http://www.glamour.ro/beauty/tot-internetul-este-innebunit-dupa-vergeturile-neretusate-ale-acestui-fotomodel-13489363" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/d4039d56128c6a7e5cbd6096edeb1b33.jpg" alt="" class="img-responsive" /> </a></div><div class="related-articles-title"> <a href="http://www.glamour.ro/beauty/tot-internetul-este-innebunit-dupa-vergeturile-neretusate-ale-acestui-fotomodel-13489363" target="_blank"> Tot Internetul este înnebunit după vergeturile neretușate ale acestui fotomodel </a></div></div></div></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-2'); });</script> </div></div></div></div></div></div></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"></div></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-12'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-12'); });</script> </div></div></div></div><div class="mg-bottom-20"><section class="section-title"> <span>Libertatea</span></section><section class="psychologies-widget"><div class="row row-no-padding"><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.libertatea.ro/monden/vedete-de-la-noi/mihaela-borcea-mesaj-dupa-eliberarea-conditionata-fostului-ei-sot-clacat-2315697" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/2343ce14e57ba28f12740164521131b4.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.libertatea.ro/monden/vedete-de-la-noi/mihaela-borcea-mesaj-dupa-eliberarea-conditionata-fostului-ei-sot-clacat-2315697" target="_blank"> Mihaela Borcea, anunț după eliberarea fostului soț. A decis să spună adevărul acum </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.libertatea.ro/simona-halep/viata-amoroasa-simonei-halep-2210299" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/2169f7e7e055be48b6253ff0ea18493c.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.libertatea.ro/simona-halep/viata-amoroasa-simonei-halep-2210299" target="_blank"> Bărbații care au trecut prin patul Simonei Halep. Cu cine s-a iubit tenismena </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.libertatea.ro/monden/vedete-de-la-noi/adevarul-despre-despartirea-dintre-anda-calin-si-liviu-varciu-2315240" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/ac2468bb63d622857f875b0c8f9a7266.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.libertatea.ro/monden/vedete-de-la-noi/adevarul-despre-despartirea-dintre-anda-calin-si-liviu-varciu-2315240" target="_blank"> Adev&#259;rul despre desp&#259;r&#539;irea dintre Anda &#537;i V&acirc;rciu: 'Lucrurile s-au schimbat c&acirc;nd...' </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.libertatea.ro/monden/prima-imagine-cu-burtica-de-gravida-elenei-udrea-cu-iubitul-pe-o-plaja-din-costa-rica-2314886" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/2a9b44c1f14b6f105f42a320db2f4a57.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.libertatea.ro/monden/prima-imagine-cu-burtica-de-gravida-elenei-udrea-cu-iubitul-pe-o-plaja-din-costa-rica-2314886" target="_blank"> Prima imagine cu burtica de gravidă a Elenei Udrea. Decizia iubitului ei </a></p></div></div></div></section></div><div class="mg-bottom-20"><section class="section-title"> <span>Doctorul Zilei</span></section><section class="psychologies-widget"><div class="row row-no-padding"><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://www.doctorulzilei.ro/previn-infarctul-si-cancerul-de-prostata-cinci-beneficii-dovedite-ale-partidelor-de-amor/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/b9da717e70fa58849a9b1f832d769e08.jpeg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://www.doctorulzilei.ro/previn-infarctul-si-cancerul-de-prostata-cinci-beneficii-dovedite-ale-partidelor-de-amor/" target="_blank"> Previn infarctul şi cancerul de prostată. Cinci beneficii dovedite ale partidelor de amor </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://www.doctorulzilei.ro/studiu-cancerul-de-san-ar-aparea-si-din-cauza-acestei-bauturi-pe-care-o-consumam-zilnic/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/59739e0d48691b169f2d1684dccb709c.jpeg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://www.doctorulzilei.ro/studiu-cancerul-de-san-ar-aparea-si-din-cauza-acestei-bauturi-pe-care-o-consumam-zilnic/" target="_blank"> STUDIU. Cancerul de sân ar apărea și din cauza acestei băuturi pe care o consumăm zilnic </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://www.doctorulzilei.ro/semne-care-anunta-ca-ati-putea-avea-diabet-de-tip-1-care-sunt-simptomele-care-trebuie-sa-va-ingrijoreze/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/c90903eb923e249e2a333d1eac04f91d.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://www.doctorulzilei.ro/semne-care-anunta-ca-ati-putea-avea-diabet-de-tip-1-care-sunt-simptomele-care-trebuie-sa-va-ingrijoreze/" target="_blank"> Semne care ANUNȚĂ că ați putea avea DIABET de tip 1. Care sunt simptomele care trebuie să vă îngrijoreze </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://www.doctorulzilei.ro/ciudate-lucruri-dupa-orgasm/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/ef1718220d4f60a150a92709caaef8f9.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://www.doctorulzilei.ro/ciudate-lucruri-dupa-orgasm/" target="_blank"> Cele mai ciudate lucruri care ți se pot întâmpla după ORGASM. Somnul ”de după” brusc al bărbaților are o justificare </a></p></div></div></div></section></div><div class="mg-bottom-20"><section class="section-title"> <span>Baby</span></section><section class="psychologies-widget"><div class="row row-no-padding"><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://baby.unica.ro/angajata-in-centru-de-plasament-da-le-sa-zaca-sa-te-stie-de-frica-da-le-la-baie-pe-furis-2232802.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/381ec5311390e271b630b451911f6c59.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://baby.unica.ro/angajata-in-centru-de-plasament-da-le-sa-zaca-sa-te-stie-de-frica-da-le-la-baie-pe-furis-2232802.html" target="_blank"> Angajata in centru de plasament: „Da-le sa zaca, sa te stie de frica… Da-le la baie pe furis” </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://baby.unica.ro/crescut-indemnizatia-pentru-persoanele-cu-handicap-2232796.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/ded09d493702ee61eaca27bb527d0e5b.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://baby.unica.ro/crescut-indemnizatia-pentru-persoanele-cu-handicap-2232796.html" target="_blank"> A crescut indemnizatia pentru persoanele cu handicap </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://baby.unica.ro/viata-cu-doi-copii-mici-6-moduri-care-e-diferit-sa-fii-mama-doua-oara-2232793.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/65f385152ee3baa175b5d9a8ef972597.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://baby.unica.ro/viata-cu-doi-copii-mici-6-moduri-care-e-diferit-sa-fii-mama-doua-oara-2232793.html" target="_blank"> Viata cu doi copii mici: 6 moduri in care e diferit sa fii mama a doua oara </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://baby.unica.ro/proiectul-de-educatie-parentala-retras-de-pe-site-ul-ministerului-educatiei-la-presiunile-coalitiei-pentru-familie-2232788.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/3ef569cd81c0e88efb9838726ebec8c9.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://baby.unica.ro/proiectul-de-educatie-parentala-retras-de-pe-site-ul-ministerului-educatiei-la-presiunile-coalitiei-pentru-familie-2232788.html" target="_blank"> Proiectul de Educatie Parentala, retras de pe site-ul Ministerului Educatiei, la presiunile Coalitiei pentru Familie </a></p></div></div></div></section></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-13'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-13'); });</script> </div></div></div></div><div class="mg-bottom-20"><section class="section-title"> <span>Sfatul parintilor</span></section><section class="psychologies-widget"><div class="row row-no-padding"><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mantra-saptamanii-afirmatii-pozitive/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/fed40aa1474915c9cc92677d7a361d88.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mantra-saptamanii-afirmatii-pozitive/" target="_blank"> MANTRA ZODIEI TALE pentru saptamana 2-8 iulie 2018. Cere si ti se va da! </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/0d0748a8c78914726d668e274294199b.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" target="_blank"> Horoscop zilnic MARTI 3 IULIE 2018. Cine ne deschide inimile azi? </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://sfatulparintilor.ro/sarcina/preconceptie/calculator-ovulatie-cum-sa-iti-calculezi-perioada-fertila-inclusiv-pentru-ciclu-neregulat/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/6157fb581f1093a8e5bde268adce34f2.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://sfatulparintilor.ro/sarcina/preconceptie/calculator-ovulatie-cum-sa-iti-calculezi-perioada-fertila-inclusiv-pentru-ciclu-neregulat/" target="_blank"> Calculator ovulatie. Cum sa iti calculezi perioada fertila inclusiv pentru ciclu neregulat </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="http://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-erotic-iulie-2018-erotism-confuzie-misticism-planetele-isi-fac-de-cap-in-iulie/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/9e82a8242323f869b035fb47bb832716.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="http://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-erotic-iulie-2018-erotism-confuzie-misticism-planetele-isi-fac-de-cap-in-iulie/" target="_blank"> Horoscop erotic iulie 2018. Erotism, confuzie, misticism! Planetele isi fac de cap in iulie </a></p></div></div></div></section></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"></div></div><section class="section-title"><div class="content-section-title"> <span>Mai multe din Vedete-Personalitati</span></div></section><section class="single-article"><div class="row"><div class="col-md-8"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/ce-stare-se-afla-anca-pandrea-dupa-ce-lesinat-saptamana-trecuta-aveam-ameteli-dar-nu-m-gandit-ca-o-sa-ajung-aici' > <img  width='768'   height='433'  src="https://thumbor.unica.ro/unsafe/768x433/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Anca-Pandrea-8-1.jpg" alt="În ce stare se află Anca Pandrea, după ce a leșinat săptămâna trecută: „Aveam amețeli, dar nu m-am gândit că o să ajung aici”" title="În ce stare se află Anca Pandrea, după ce a leșinat săptămâna trecută: „Aveam amețeli, dar nu m-am gândit că o să ajung aici”" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/ce-stare-se-afla-anca-pandrea-dupa-ce-lesinat-saptamana-trecuta-aveam-ameteli-dar-nu-m-gandit-ca-o-sa-ajung-aici' > În ce stare se află Anca Pandrea, după ce a leșinat săptămâna trecută: „Aveam amețeli, dar nu m-am gândit că o să ajung aici” </a></h2><p> <a  href='https://www.avantaje.ro/articol/ce-stare-se-afla-anca-pandrea-dupa-ce-lesinat-saptamana-trecuta-aveam-ameteli-dar-nu-m-gandit-ca-o-sa-ajung-aici' > În ultima perioadă, starea de sănătate a actriței Anca Pandrea s-a înrăutățit, iar recent ea a fost internată în spital, după ce a leșinat săptămâna trecută. În acest timp, artist... </a></p> <a  href='https://www.avantaje.ro/articol/ce-stare-se-afla-anca-pandrea-dupa-ce-lesinat-saptamana-trecuta-aveam-ameteli-dar-nu-m-gandit-ca-o-sa-ajung-aici' ><span class="read-more">Mai multe</span></a></div></div><div class="col-md-4 hiderow"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"></div></div></div></div></section><div class="infinite-posts"><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/cristian-borcea-fost-eliberat-din-penitenciar-primele-declaratii-dupa-ce-reintalnit-o-pe-valentina-pelinel-este-cel-mai-greu-departe-de-copii' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Cristi-Borcea-si-Valentina-Pelinel-2.jpg" alt="Cristian Borcea a fost eliberat din penitenciar! Primele declarații după ce a reîntâlnit-o pe Valentina Pelinel: „Este cel mai greu departe de copii”" title="Cristian Borcea a fost eliberat din penitenciar! Primele declarații după ce a reîntâlnit-o pe Valentina Pelinel: „Este cel mai greu departe de copii”" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/cristian-borcea-fost-eliberat-din-penitenciar-primele-declaratii-dupa-ce-reintalnit-o-pe-valentina-pelinel-este-cel-mai-greu-departe-de-copii' > Cristian Borcea a fost eliberat din penitenciar! Primele declarații după ce a reîntâlnit-o pe Valentina Pelinel: „Este cel mai greu departe de copii” </a></h2><p> <a  href='https://www.avantaje.ro/articol/cristian-borcea-fost-eliberat-din-penitenciar-primele-declaratii-dupa-ce-reintalnit-o-pe-valentina-pelinel-este-cel-mai-greu-departe-de-copii' > Cristian Borcea a fost eliberat, astăzi, din penitenciar. Fostul acționar de la Dinamo a primit decizia definitivă a judecătorilor, care au hotărât să fie eliberat condiționat după ce a... </a></p> <a  href='https://www.avantaje.ro/articol/cristian-borcea-fost-eliberat-din-penitenciar-primele-declaratii-dupa-ce-reintalnit-o-pe-valentina-pelinel-este-cel-mai-greu-departe-de-copii' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/andreea-balan-este-insarcinata-declaratiile-neasteptate-ale-artistei-visul-meu-fost-sa-fac-doi-copii' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Andreea-Bălan-si-George-Burcea-1-1.jpg" alt="Andreea Bălan este însărcinată? Declarațiile neașteptate ale artistei: „Visul meu a fost să fac doi copii”" title="Andreea Bălan este însărcinată? Declarațiile neașteptate ale artistei: „Visul meu a fost să fac doi copii”" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/andreea-balan-este-insarcinata-declaratiile-neasteptate-ale-artistei-visul-meu-fost-sa-fac-doi-copii' > Andreea Bălan este însărcinată? Declarațiile neașteptate ale artistei: „Visul meu a fost să fac doi copii” </a></h2><p> <a  href='https://www.avantaje.ro/articol/andreea-balan-este-insarcinata-declaratiile-neasteptate-ale-artistei-visul-meu-fost-sa-fac-doi-copii' > Andreea Bălan și George Burcea duc o viață foarte frumoasă și liniștită de când s-au cunoscut. Cei doi se înțeleg de minune, s-au căsătorit și au un copil împreună.  Andreea Bălan... </a></p> <a  href='https://www.avantaje.ro/articol/andreea-balan-este-insarcinata-declaratiile-neasteptate-ale-artistei-visul-meu-fost-sa-fac-doi-copii' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/serialul-dragoste-si-ura-se-apropie-de-final' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/dragoste-si-ura-poza.png" alt="dragoste si ura poza" title="Serialul Dragoste și ură se apropie de final" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/fara-categorie/"> Avantaje.ro </a> </span><h2> <a  href='https://www.avantaje.ro/articol/serialul-dragoste-si-ura-se-apropie-de-final' > Serialul Dragoste și ură se apropie de final </a></h2><p> <a  href='https://www.avantaje.ro/articol/serialul-dragoste-si-ura-se-apropie-de-final' > Din ianuarie anul acesta, serialul “Dragoste și ură”, te-a încântat cu o poveste de dragoste plină de neprevăzut. Ai trăit drama protagoniștilor Emrah Erdogan (personaj Ali)... </a></p> <a  href='https://www.avantaje.ro/articol/serialul-dragoste-si-ura-se-apropie-de-final' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/primele-declaratii-ale-andei-calin-dupa-ce-s-despartit-de-liviu-varciu-totul-s-intamplat-la-nici-doua-luni-de-la-botezul-fiicei-lor' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Liviu-Vârciu-si-Anda-Călin-1.jpg" alt="Primele declarații ale Andei Călin după ce s-a despărțit de Liviu Vârciu! Totul s-a întâmplat la nici două luni de la botezul fiicei lor" title="Primele declarații ale Andei Călin după ce s-a despărțit de Liviu Vârciu! Totul s-a întâmplat la nici două luni de la botezul fiicei lor" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/primele-declaratii-ale-andei-calin-dupa-ce-s-despartit-de-liviu-varciu-totul-s-intamplat-la-nici-doua-luni-de-la-botezul-fiicei-lor' > Primele declarații ale Andei Călin după ce s-a despărțit de Liviu Vârciu! Totul s-a întâmplat la nici două luni de la botezul fiicei lor </a></h2><p> <a  href='https://www.avantaje.ro/articol/primele-declaratii-ale-andei-calin-dupa-ce-s-despartit-de-liviu-varciu-totul-s-intamplat-la-nici-doua-luni-de-la-botezul-fiicei-lor' > Liviu Vârciu și Anda Călin s-au despărțit, la doar două luni de la botezul fiicei lor. Anunțul a fost făcut chiar de Liviu Vârciu, însă acesta nu a specificat niciun motiv pentru care cei... </a></p> <a  href='https://www.avantaje.ro/articol/primele-declaratii-ale-andei-calin-dupa-ce-s-despartit-de-liviu-varciu-totul-s-intamplat-la-nici-doua-luni-de-la-botezul-fiicei-lor' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/kate-middleton-eleganta-intr-o-rochie-pe-care-si-tu-o-poti-cumpara-cat-costa' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Kate-Middleton-rochie-2-1.jpg" alt="Kate Middleton rochie" title="Kate Middleton, elegantă într-o rochie pe care și tu o poți cumpăra. Cât costă?" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/kate-middleton-eleganta-intr-o-rochie-pe-care-si-tu-o-poti-cumpara-cat-costa' > Kate Middleton, elegantă într-o rochie pe care și tu o poți cumpăra. Cât costă? </a></h2><p> <a  href='https://www.avantaje.ro/articol/kate-middleton-eleganta-intr-o-rochie-pe-care-si-tu-o-poti-cumpara-cat-costa' > Kate Middleton are un stil aparte și știe să își pună în valoare calitățile, cu toate că nu de fiecare dată îmbracă ținute care să aibă un preț piperat. Deși face parte din familia... </a></p> <a  href='https://www.avantaje.ro/articol/kate-middleton-eleganta-intr-o-rochie-pe-care-si-tu-o-poti-cumpara-cat-costa' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/motivul-pentru-care-meghan-markle-poarta-doar-rochii-roz-de-ce-alege-de-fiecare-data-aceasta-culoare' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Motivul-pentru-care-Meghan-Markle-poartă-doar-rochii-roz.jpg" alt="Motivul pentru care Meghan Markle poartă doar rochii roz" title="Motivul pentru care Meghan Markle poartă doar rochii roz. De ce alege de fiecare dată această culoare?" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/motivul-pentru-care-meghan-markle-poarta-doar-rochii-roz-de-ce-alege-de-fiecare-data-aceasta-culoare' > Motivul pentru care Meghan Markle poartă doar rochii roz. De ce alege de fiecare dată această culoare? </a></h2><p> <a  href='https://www.avantaje.ro/articol/motivul-pentru-care-meghan-markle-poarta-doar-rochii-roz-de-ce-alege-de-fiecare-data-aceasta-culoare' > De când a devenit ducesă de Sussex și a început să participe la evenimentele oficiale ale familiei regale britanice, Meghan Markle și-a schimbat stilul vestimentar, iar la o scurtă analiză... </a></p> <a  href='https://www.avantaje.ro/articol/motivul-pentru-care-meghan-markle-poarta-doar-rochii-roz-de-ce-alege-de-fiecare-data-aceasta-culoare' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/ce-mananca-adela-popescu-pentru-se-mentine-forma-timpul-sarcinii-prezentatoarea-nu-este-adepta-dietelor-stricte' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/Adela-Popescu-si-Radu-Valcan-3-1.jpg" alt="Ce mănâncă Adela Popescu pentru a se menține în formă în timpul sarcinii? Prezentatoarea nu este adepta dietelor stricte" title="Ce mănâncă Adela Popescu pentru a se menține în formă în timpul sarcinii? Prezentatoarea nu este adepta dietelor stricte" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/ce-mananca-adela-popescu-pentru-se-mentine-forma-timpul-sarcinii-prezentatoarea-nu-este-adepta-dietelor-stricte' > Ce mănâncă Adela Popescu pentru a se menține în formă în timpul sarcinii? Prezentatoarea nu este adepta dietelor stricte </a></h2><p> <a  href='https://www.avantaje.ro/articol/ce-mananca-adela-popescu-pentru-se-mentine-forma-timpul-sarcinii-prezentatoarea-nu-este-adepta-dietelor-stricte' > Adela Popescu și Radu Vâlcan sunt mai fericiți ca niciodată de când au afla că vor deveni din nou părinți. Adela Popescu a dat marea veste că este din nou însărcinată, săptămâna... </a></p> <a  href='https://www.avantaje.ro/articol/ce-mananca-adela-popescu-pentru-se-mentine-forma-timpul-sarcinii-prezentatoarea-nu-este-adepta-dietelor-stricte' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/ce-face-stela-enache-pentru-se-mentine-forma-la-68-de-ani-cantareata-un-tonus-de-invidiat' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/07/ce-face-Stela-Enache-pentru-a-se-menține-în-formă-la-68-de-ani.jpg" alt="ce face Stela Enache pentru a se menține în formă" title="Ce face Stela Enache pentru a se menține în formă? La 68 de ani, cântăreața are un tonus de invidiat" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/ce-face-stela-enache-pentru-se-mentine-forma-la-68-de-ani-cantareata-un-tonus-de-invidiat' > Ce face Stela Enache pentru a se menține în formă? La 68 de ani, cântăreața are un tonus de invidiat </a></h2><p> <a  href='https://www.avantaje.ro/articol/ce-face-stela-enache-pentru-se-mentine-forma-la-68-de-ani-cantareata-un-tonus-de-invidiat' > Stela Enache a cucerit generații întregi cu melodiile sale. Aproape că nu există elev care să nu fi fredonat măcar o singură dată versurile melodiei "Ani de liceu", devenită un imn al... </a></p> <a  href='https://www.avantaje.ro/articol/ce-face-stela-enache-pentru-se-mentine-forma-la-68-de-ani-cantareata-un-tonus-de-invidiat' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/cristina-ciobanasu-si-vlad-gherman-au-avut-parte-de-o-surpriza-uriasa-nu-cuvinte' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/06/Cristina-Ciobanasu-si-Vlad-Gherman-7-1.jpg" alt="Cristina Ciobănașu și Vlad Gherman au avut parte de o surpriză uriașă: „Nu am cuvinte&#8230;”" title="Cristina Ciobănașu și Vlad Gherman au avut parte de o surpriză uriașă: „Nu am cuvinte&#8230;”" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/cristina-ciobanasu-si-vlad-gherman-au-avut-parte-de-o-surpriza-uriasa-nu-cuvinte' > Cristina Ciobănașu și Vlad Gherman au avut parte de o surpriză uriașă: „Nu am cuvinte&#8230;” </a></h2><p> <a  href='https://www.avantaje.ro/articol/cristina-ciobanasu-si-vlad-gherman-au-avut-parte-de-o-surpriza-uriasa-nu-cuvinte' > Cristina Ciobănașu și Vlad Gherman, adică Ana și Ioan din serialul „Fructul oprit”, au trăit recent o mare surpriză. Cei doi au izbucnit în lacrimi de fericire, după mesajul pe care... </a></p> <a  href='https://www.avantaje.ro/articol/cristina-ciobanasu-si-vlad-gherman-au-avut-parte-de-o-surpriza-uriasa-nu-cuvinte' ><span class="read-more">Mai multe</span></a></div></div></div></section></div><div class="load-more-articles" data-infinite-url="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati//"><div class="click-to-load-spinner" style="display: none;"></div><div class="click-to-load"> Mai multe articole<span><i class="fa-angle-down"></i></span></div></div></div><footer><div class="footer-nav"><div class="container"><ul class="clearfix"><li id="menu-item-296679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296679"><a href="https://www.avantaje.ro/contact/">Contact</a></li><li id="menu-item-298237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298237"><a href="https://www.avantaje.ro/termeni-si-conditii/">Termeni si conditii</a></li><li id="menu-item-308314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308314"><a href="https://www.avantaje.ro/despre-cookies/">Politica de Cookies</a></li><li id="menu-item-300054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300054"><a href="https://www.avantaje.ro/abonamente/">Abonamente</a></li><li id="menu-item-368615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368615"><a href="https://www.avantaje.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li></ul></div></div><div class="container"><div class="row"><div class="col-sm-6"><div class="logo-share"> <a href="https://www.avantaje.ro/" class="logo-link"> <img src="https://www.avantaje.ro/wp-content/themes/strawberry-avantaje/assets/avantaje-new-white.png" width="120" border="0"/> </a> <a href="https://www.facebook.com/RevistaAVANTAJE" target="_blank"><span class="fa-facebook-official"></span></a></div><p>Inscrie-te la newsletterul Avantaje</p><form method="post" action="https://qsm2.ringier.ro/subscribe/58d258e6d6a2881e128b4569" target="_blank" onsubmit="return validate_email(this)"><fieldset> <input id="subscribe-email" type="text" name="fields[field_0]" value="" placeholder="Adresa de email..." data-alias="email"/> <input type="hidden" name="subscribe_id" value="0103de7b978829b52542b69450ca6a03"> <input type="submit" value=""/></fieldset></form></div><div class="col-sm-3"><h5>Links</h5><ul class="clearfix"><li id="menu-item-315164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315164"><a href="https://www.unica.ro">Unica</a></li><li id="menu-item-315165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315165"><a href="http://baby.unica.ro">Baby</a></li><li id="menu-item-315166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315166"><a href="http://retete.unica.ro">Rețete de colecție</a></li><li id="menu-item-315167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315167"><a href="http://www.libertatea.ro">Libertatea</a></li><li id="menu-item-315168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315168"><a href="http://libertateapentrufemei.ro">Libertatea pentru femei</a></li><li id="menu-item-315169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315169"><a href="http://www.glamour.ro/">Glamour</a></li><li id="menu-item-315170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315170"><a href="https://www.elle.ro/">Elle</a></li><li id="menu-item-315171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315171"><a href="http://www.psychologies.ro">Psychologies</a></li></ul></div><div class="col-sm-3" style="padding: 0 !important;"><div class="fb-page" data-href="https://www.facebook.com/RevistaAVANTAJE" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div></div><div class="container-fluid copyright"><div class="container"> Copyright &copy; 2018 Ringier Romania SRL</div></div></footer> <script async="true" src="//a.teads.tv/page/64498/tag"></script> <div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-16'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-16'); });</script> </div></div></div> <script>$().ready(function(){
			var sads = $('.strawberry-ads:eq(2)').height();
			console.log(sads);
			if( sads > 10 ){
				$('.single-article-title').css('margin-top', '0');
			}
		})</script> <script type="text/javascript">function validate_email(e) 
{
	var mail = document.getElementById('subscribe-email').value;
	if (/^\w+([\.-]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,3})+$/.test(mail)) {  
		return true;  
	} else {
		alert("Adresa de e-mail nu este valida!");
		return false;
		e.preventDefault();
	}  
}</script> <script src="//content.adunity.com/native/ringier.js"></script>  <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_511068',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '1530620145', 'src.id' : 'V2_511068' });</script> <noscript> <iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_511068&isNoScript&src.rand=1530620145&src.id=V2_511068' height='0' width='0' style='display:none;visibility:hidden'></iframe> </noscript>  <script type="text/javascript" defer src="https://www.avantaje.ro/wp-content/cache/autoptimize/js/autoptimize_726370a1c262779167f248a51281ad3e.js"></script></body></html>