<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="HandheldFriendly" content="true" /><meta name="MobileOptimized" content="320" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="referrer" content="origin-when-crossorigin"><link rel="pingback" href="https://www.avantaje.ro/xmlrpc.php" /><meta property="fb:pages" content="119879218026441" /> <script type="text/javascript">var dataLayer=[];</script> <script type="text/javascript" src="https://www.avantaje.ro/consent/v1/config.js?v=3.0.5"></script> <script type="text/javascript" src="https://www.avantaje.ro/consent/v1/consent.js?v=3.0.5"></script> <link type="text/css" media="all" href="https://www.avantaje.ro/wp-content/cache/autoptimize/css/autoptimize_d8f19cd8bb176f423eb48c2bb45745c5.css" rel="stylesheet" /><style type="text/css" media="screen">ul.error
label{color:red !important}</style><title>Tina Turner, obligată de soț să facă un lucru rușinos în noaptea nunții | Vedete-Personalitati | Avantaje.ro - De 20 de ani pretuieste femei ca tine</title><meta name="description" content="Tina Turner a fost căsătorită timp 16 ani cu muzicianul de blues Ike Turner, o căsnicie presărată cu neînțelegeri și abuzuri. În autobiografia „My Love Story“, artista dezvăluie o parte dintre aceste abuzuri, care i-au știrbit încrederea în instituția căsătoriei. Iată ce povestește Tina Turner despre noaptea nunții."/><link rel="canonical" href="https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Tina Turner, obligată de soț să facă un lucru rușinos în noaptea nunții | Vedete-Personalitati | Avantaje.ro - De 20 de ani pretuieste femei ca tine" /><meta property="og:description" content="Tina Turner a fost căsătorită timp 16 ani cu muzicianul de blues Ike Turner, o căsnicie presărată cu neînțelegeri și abuzuri. În autobiografia „My Love Story“, artista dezvăluie o parte dintre aceste abuzuri, care i-au știrbit încrederea în instituția căsătoriei. Iată ce povestește Tina Turner despre noaptea nunții." /><meta property="og:url" content="https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii" /><meta property="og:site_name" content="Avantaje.ro - De 20 de ani pretuieste femei ca tine" /><meta property="article:publisher" content="https://www.facebook.com/RevistaAVANTAJE" /><meta property="article:tag" content="Ike Turner" /><meta property="article:tag" content="Tina Turner" /><meta property="article:section" content="Vedete-Personalitati" /><meta property="article:published_time" content="2018-10-08T20:21:32+03:00" /><meta property="article:modified_time" content="2018-10-09T11:29:05+03:00" /><meta property="og:updated_time" content="2018-10-09T11:29:05+03:00" /><meta property="og:image" content="https://www.avantaje.ro/wp-content/uploads/2018/10/Tina-Turner-noaptea-nunții-1-1.jpg" /><meta property="og:image:secure_url" content="https://www.avantaje.ro/wp-content/uploads/2018/10/Tina-Turner-noaptea-nunții-1-1.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="551" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.avantaje.ro\/","name":"Avantaje.ro - De 20 de ani pretuieste femei ca tine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.avantaje.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.avantaje.ro\/articol\/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii","sameAs":["https:\/\/www.facebook.com\/RevistaAVANTAJE"],"@id":"#organization","name":"Ringier Romania","logo":""}</script> <link rel="amphtml" href="https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii/amp/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='https://api.w.org/' href='https://www.avantaje.ro/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.avantaje.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantaje.ro%2Farticol%2Ftina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii" /><link rel="alternate" type="text/xml+oembed" href="https://www.avantaje.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.avantaje.ro%2Farticol%2Ftina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii&#038;format=xml" /> <script type='text/javascript'>SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.avantaje.ro/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.6_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}</script> <meta name="cXenseParse:pageclass" content="article" /><meta name="cXenseParse:url" content="https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii" /> <script type="application/ld+json">{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.avantaje.ro"
                },
                "url": "https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii",
                "headline": "Tina Turner, obligată de soț să facă un lucru rușinos în noaptea nunții",
                "image": "https://www.avantaje.ro/wp-content/uploads/2018/10/Tina-Turner-noaptea-nunții-1-1.jpg",
                "datePublished": "2018-10-08T20:21:32+03:00",
                "dateCreated": "2018-10-08T20:21:32+03:00",
                "dateModified": "2018-10-09T11:29:05+03:00",
                "author": {
                    "@type": "Person",
                    "name": "Oana Anghel"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Avantaje.ro &#8211; De 20 de ani pretuieste femei ca tine",
                    "logo": {
                        "@type": "ImageObject",
                        "url": ""
                    }
                }
            }</script>  <script type='text/javascript'>(function () {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();</script> <script type="text/javascript">function isMobileDevice() {
        var ua = navigator.userAgent.toLowerCase();

        if (ua == null)
            return false;

        var match = new RegExp('iphone|ipod|android|blackberry|opera mini|opera mobi|nokia|symbian|windows ce|ppc;|iemobile|smartphone|up.browser|up.link|sonyericsson|motorola|tablet browser|midp|portalmmm|htc |htc_|htc-|sqh|hp |hp-|spv|palm|xda |xda_|vodafone|configuration/cldc|mmp|pocket|kindle|alcatel|samsung|sgh-|tianyu|openwave|wap_browser|wap browser|phone|asus');
        if (match.exec(ua) != null)
            return true;

        if (ua.length >= 4) {
            var match2 = new RegExp('acs-|amoi|benq|doco|eric|huaw|lct_|lg(-|/|_| |\w)*|leno|mobi|mot-|moto|nec-|pana|phil|sage|sams|sec-|sch-|sgh-|shar|sie-|sony|wap_|zte-');
            if (match2.exec(ua.substring(0, 4)) != null)
                return true;
        }

        return false;
    }</script> <script>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</script>  <script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927401']);
        cX.callQueue.push(['sendPageViewEvent']);</script> <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script> <script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script> 
 <script type="text/javascript">dataLayer.push({'category': '','subcategory': 'Vedete-Personalitati', 'contentGroup': 'vedete-personalitati'});</script> <script type="text/javascript">var NEUSTAR_CODE  = window.__cmp('getConsentData', null, function (result) {
            dataLayer.push({'NEUSTAR' :  result.consentData});
            // console.log('am trimis ' + result.consentData);
            return result.consentData;
        });</script>  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',2000,
            {'GTM-KQ5T8SS':true});</script>  <script>setConsentForGTM();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PRQ6P9');</script>  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script>var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "d4f21d9a-4d9f-4e86-97f0-d3e71f53b3ed",
            autoRegister: true,
            subdomainName: 'avantajero',
            httpPermissionRequest: {
                enable: true
            },
            notifyButton: {
                enable: true,
                position: 'bottom-left',
                text: {
                    'tip.state.unsubscribed': 'Abonează-te la notificări',
                    'tip.state.subscribed': "Te-ai abonat la notificări",
                    'tip.state.blocked': "Ai blocat notificările",
                    'message.prenotify': 'Click pentru a te abona la notificări',
                    'message.action.subscribed': "Mulţumim pentru abonare!",
                    'message.action.resubscribed': "Eşti abonat la notificări!",
                    'message.action.unsubscribed': "Nu vei mai primi notificări",
                    'dialog.main.title': 'Manage Site Notifications',
                    'dialog.main.button.subscribe': 'Abonează-te',
                    'dialog.main.button.unsubscribe': 'Dezbonează-te',
                    'dialog.blocked.title': 'Deblochează notificările',
                    'dialog.blocked.message': "Follow these instructions to allow notifications:"
                }
            }
        }]);</script>  <script src="https://pacontainer.s3.amazonaws.com/ro/avantaje.js" type="text/javascript"></script> </head><body class="post-template-default single single-post postid-378740 single-format-gallery"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PRQ6P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="text/javascript">//-->//><!--
    var pp_gemius_identifier = 'oqKQpL_T43Hw5KiOE6gL7aQ_Lb9uw88mkmURmSf4F9T.47';
    var gemius_use_cmp = true;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!</script> <div id="fb-root"></div> <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.5&appId=475338382481979";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <header class="navbar-fixed-top"><nav class="top-navigation"><div class="first-nav"><ul class="first-list"><li id="menu-item-369592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369592"><a href="https://www.avantaje.ro/categorie/educatie/">Educatie</a></li><li id="menu-item-358043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358043"><a href="https://www.avantaje.ro/categorie/sfatul-expertului-sanatate/relatii-sfatul-expertului-sanatate/">Relatii</a></li><li id="menu-item-331168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331168"><a href="http://www.avantaje.ro/femeiaanului/">Femeia anului</a></li><li id="menu-item-323910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323910"><a href="https://www.avantaje.ro/categorie/gastronomie/">Culinar</a></li><li id="menu-item-315139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315139"><a href="https://www.avantaje.ro/categorie/astrologie/zodiace/">Zodiace</a></li><li id="menu-item-315163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315163"><a href="https://www.avantaje.ro/categorie/dictionare/">Dicționare</a></li><li id="menu-item-324014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324014"><a href="https://www.avantaje.ro/categorie/spiritualitate/">Spiritualitate</a></li></ul><div class="social-share"> <a href="https://www.facebook.com/RevistaAVANTAJE" target="_blank"><span class="fa-facebook-official"></span></a></div><form method="get" action="https://www.avantaje.ro/"><fieldset> <input type="text" value="" name="s" placeholder="Cauta in site..." id="search-button" /><div class="search-button hidden-xs hidden-sm"> <span class="fa fa-search"></span></div> <button class="search-button hidden-md hidden-lg"> <span class="fa fa-search"></span> </button></fieldset></form></div></nav><nav class="main-navigation"><div class="web-logo"> <a href="https://www.avantaje.ro/"> <img src="https://www.avantaje.ro/wp-content/themes/strawberry-avantaje/assets/logo.png" border="0" id="mobile-resize"/> </a></div><div class="devices"><div class="mobile-show"><form method="get" action="https://www.avantaje.ro/"><fieldset> <input type="text" value="" name="s" placeholder="Cauta in site..." id="search-button" /><div class="search-button hidden-xs hidden-sm"> <span class="fa fa-search"></span></div> <button class="search-button hidden-md hidden-lg"> <span class="fa fa-search"></span> </button></fieldset></form></div><ul><li id="menu-item-369593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369593"><a href="https://www.avantaje.ro/categorie/nu-cancerului/">#NUcancerului</a></li><li id="menu-item-331166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331166"><a href="https://www.avantaje.ro/categorie/femei-ca-tine/">Povestile voastre</a></li><li id="menu-item-315113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-315113"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/">Timp Liber</a><ul  class="sub-menu"><li id="menu-item-315115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-315115"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/">Vedete-Personalitati</a></li><li id="menu-item-315116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315116"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vacanta-turism/">Vacanta</a></li><li id="menu-item-315114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315114"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/diverse/">Diverse</a></li><li id="menu-item-315117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315117"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/povesti-adevarate/">Povesti adevarate</a></li><li id="menu-item-315118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315118"><a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/muzica-filme-carte/">Muzica, filme, carte</a></li></ul></li><li id="menu-item-315119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315119"><a href="https://www.avantaje.ro/categorie/astrologie/">Horoscop</a><ul  class="sub-menu"><li id="menu-item-315120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315120"><a href="https://www.avantaje.ro/categorie/astrologie/horoscop-saptamanal/">Horoscop saptamanal</a></li><li id="menu-item-315121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315121"><a href="https://www.avantaje.ro/categorie/astrologie/horoscop-lunar/">Horoscop lunar</a></li><li id="menu-item-315122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315122"><a href="https://www.avantaje.ro/categorie/astrologie/zodiace/">Zodiace</a></li><li id="menu-item-315123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315123"><a href="https://www.avantaje.ro/categorie/astrologie/compatibilitati/">Compatibilitati Zodii</a></li></ul></li><li id="menu-item-315124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315124"><a href="https://www.avantaje.ro/categorie/frumusete-moda/">Frumusete si Moda</a><ul  class="sub-menu"><li id="menu-item-315125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315125"><a href="https://www.avantaje.ro/categorie/frumusete-moda/sfaturi-si-trucuri/">Frumusete</a></li><li id="menu-item-315126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315126"><a href="https://www.avantaje.ro/categorie/frumusete-moda/moda-stil/">Tendinte</a></li><li id="menu-item-315127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315127"><a href="https://www.avantaje.ro/categorie/frumusete-moda/sfatul-expertului-moda/">Moda</a></li></ul></li><li id="menu-item-315129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315129"><a href="https://www.avantaje.ro/categorie/sfatul-expertului-sanatate/">Sanatate</a><ul  class="sub-menu"><li id="menu-item-315133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-315133"><a href="https://www.avantaje.ro/categorie/retete-naturiste/">Retete naturiste</a><ul  class="sub-menu"><li id="menu-item-315134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315134"><a href="https://www.avantaje.ro/categorie/retete-naturiste/pentru-ten/">pentru ten</a></li><li id="menu-item-315135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315135"><a href="https://www.avantaje.ro/categorie/retete-naturiste/pentru-par/">pentru par</a></li><li id="menu-item-315136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315136"><a href="https://www.avantaje.ro/categorie/retete-naturiste/unguente/">Unguente</a></li></ul></li></ul></li><li id="menu-item-349575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349575"><a href="https://www.avantaje.ro/categorie/video/">Video</a><ul  class="sub-menu"><li id="menu-item-351377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351377"><a href="https://www.avantaje.ro/categorie/video/lifestyle-sanatos/">Lifestyle sănătos</a></li><li id="menu-item-351390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351390"><a href="https://www.avantaje.ro/categorie/video/oameni-obisnuiti-cu-povesti-neobisnuite/">Povesti de viata</a></li><li id="menu-item-351376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351376"><a href="https://www.avantaje.ro/categorie/video/vedetele-raspund/">Vedetele răspund&#8230;</a></li><li id="menu-item-351378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351378"><a href="https://www.avantaje.ro/categorie/video/alte-video-uri/">Alte video-uri</a></li></ul></li></ul><div class="mobile-show"><ul class="first-list"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369592"><a href="https://www.avantaje.ro/categorie/educatie/">Educatie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358043"><a href="https://www.avantaje.ro/categorie/sfatul-expertului-sanatate/relatii-sfatul-expertului-sanatate/">Relatii</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331168"><a href="http://www.avantaje.ro/femeiaanului/">Femeia anului</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323910"><a href="https://www.avantaje.ro/categorie/gastronomie/">Culinar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315139"><a href="https://www.avantaje.ro/categorie/astrologie/zodiace/">Zodiace</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315163"><a href="https://www.avantaje.ro/categorie/dictionare/">Dicționare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324014"><a href="https://www.avantaje.ro/categorie/spiritualitate/">Spiritualitate</a></li></ul><div class="social-share"> <a href="https://www.facebook.com/RevistaAVANTAJE" target="_blank"><span class="fa-facebook-official"></span></a></div></div></div><div class="slide-menu"> <span class="fa-bars" id="slide-menu"></span></div></nav></header><div class="container strawberry_top_ads" style="margin: 100px auto 15px auto;"><div class="top" style="margin: 0; background-color:#ffffff;"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-15'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-15'); });</script> </div></div></div></div></div><div class="container start"><div class="content-single-box"><div class="single-article-title"><h1>Tina Turner, obligată de soț să facă un lucru rușinos în noaptea nunții</h1><div class="mg-bottom-30"><div class="sharing-buttons"> <button class="social-facebook-square" onclick="socialShare('facebook', 'https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii')"></button> <button class="social-twitter-square" onclick="socialShare('twitter', 'https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii')"></button> <button class="social-google-plus-square" onclick="socialShare('google', 'https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii')"></button> <button class="social-pinterest-square" onclick="socialShare('pinterest', 'https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii', 'Tina Turner, obligată de soț să facă un lucru rușinos în noaptea nunții'), 'https://www.avantaje.ro/wp-content/uploads/2018/10/Tina-Turner-noaptea-nunții-1-1.jpg'"></button></div></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-10'); });</script> </div></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-17'); });</script> </div></div></div><div class="category-and-author"><div class="row"><div class="col-sm-6"><div class="article-author"> <span class="article-date">08 October 2018</span></div></div><div class="col-sm-6"><div class="category-name"> <span class="category-single"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/" rel="category tag">Vedete-Personalitati</a> </span></div></div></div></div><div class="content-single-primary"><div class="row"><div class="col-sm-8"><div class="single-main-section"><div class="gallery"><div class="article-thumbnail havegallery"> <a href="https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii/tina-turner/"> </a></div></div><div class="content"><div class="article-thumbnail havegallery"><a href="https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii/tina-turner/"><img src="https://www.avantaje.ro/wp-content/uploads/2018/10/Tina-Turner-noaptea-nunții-1.jpg" alt="" class="img-responsive" /></a></div><p><strong>Tina Turner a fost căsătorită timp 16 ani cu muzicianul de blues Ike Turner, o căsnicie presărată cu neînțelegeri și abuzuri. În autobiografia <em>„My Love Story“</em>, care va fi lansată pe 15 octombrie, artista dezvăluie o parte dintre aceste abuzuri, care au înspăimântat-o și i-au știrbit încrederea în instituția căsătoriei.</strong></p><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-9'); });</script> </div></div></div><p>Conform <a href="https://www.dailymail.co.uk/home/article-6247777/How-Ike-forced-Tina-Turner-brothel-wedding-night.html" target="_blank" rel="noopener">www.dailymail.co.uk</a>, Tina Turner nu avea mai mult de 22 de ani când s-a căsătorit. Conform relatărilor artistei, noaptea nunții nu doar că a fost departe de cum și-o imagina ea, dar a fost de-a dreptul traumatizantă. După petrecere, Ike a condus-o într-un bordel, unde a obligat-o să privească o partidă de sex.</p><p><em>„Experienţa a fost atât de îngrozitoare </em><em>încât am eliminat-o din mintea mea şi am înlocuit-o cu un scenariu fantezist, cu ceva ce mi-aş fi dorit să se întâmple</em>“, a mărturisit Tina Turner.<div class='ste-related ste-inline ste-border-top ste-border-bottom hidden-xs'><div class="row"><div class="col-sm-3 ste-image"><a href='https://www.avantaje.ro/articol/cum-reusit-ioana-ginghina-sa-slabeasca-10-kilograme-intr-o-luna-si-jumatate-renuntat-la-2-alimente?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'><img src='https://www.avantaje.ro/wp-content/uploads/2018/10/cum-a-reușit-Ioana-Ginghină-să-slăbească-10-kilograme-într-o-lună-și-jumătate-150x84.jpg' class='img-responsive' /></a></div><div class="col-sm-9 reset-padding ste-content"><div class='ste-headline'>Citește și...</div><div class='ste-title'><a href='https://www.avantaje.ro/articol/cum-reusit-ioana-ginghina-sa-slabeasca-10-kilograme-intr-o-luna-si-jumatate-renuntat-la-2-alimente?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'>Cum a reușit Ioana Ginghină să slăbească 10 kilograme într-o lună și jumătate? A renunțat la 2 alimente!</a></div></div></div></div></p><h2>Ike Turner era un torționar, în ciuda învățăturii creștine pe care o primise în familie</h2><p>Artista și-a găsit abia acum puterea de a povesti abuzurile la care o supunea soțul ei. Deși Ike Turner era fiu de preot, morala creștină îi era îndepărtată. Era dependent de droguri și îi făcea viața un calvar soției sale, abuzând-o fizic și psihic. Artista își amintește cum soțul ei o bătea și o tortura cu tot ce prindea, de la un baston sau la o cană de cafea fierbinte.</p><p>Dar, așa cum se întâmplă adesea, iubirea ne orbește. La fel de orbită a fost și Tina Turner de dragostea pe care i-o purta lui Ike, astfel încât, deși îi știa metehnele încă înainte de a se căsători, îl știa cât este de abuziv și cu ce ușurință trece de la o femeie la alta, ea a acceptat să-i fie soție. În naivitatea ei a crezut că este posibil să nu-i ofere niciun motiv s-o lovească și să-i câștige dragostea.<div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1511348852931-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511348852931-0'); });</script> </div></div></div></p><h2>Viața Tinei Turner, în pericol după divorț</h2><p>După un şir lung de bătăi şi umilinţe îndurate cu stoicism de-a lungul a 16 ani, Tina Turner a decis să intenteze divorț. Așa cum era de așteptat, Ike nu a reacționat foarte bine la faptul că artista a decis să-l părăsească. Conform spuselor artistei, imediat după ce a părăsit domiciliul conjugal și s-a mutat în propria casă, asupra casei s-a tras cu arma, iar o mașină aflată în față a fost incendiată.</p><p>O perioadă, artista a umblat cu un pistol în geantă. La divorț, Tina nu a ridicat nicio pretenție, nu a vrut nici bani, nici proprietăți. Libertatea pe care avea s-o dobândească era neprețuită: <em>„Am trăit un mariaj groaznic care aproape m-a distrus, dar am mers mai departe“</em>, spune vedeta.<div class='ste-related ste-inline ste-border-top ste-border-bottom hidden-xs'><div class="row"><div class="col-sm-3 ste-image"><a href='https://www.avantaje.ro/articol/horoscopul-lunar-octombrie-2018-pentru-fecioara?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'><img src='https://www.avantaje.ro/wp-content/uploads/2018/09/06_Horoscopul-lunar-octombrie-2018-pentru-Fecioara-m-150x84.jpg' class='img-responsive' /></a></div><div class="col-sm-9 reset-padding ste-content"><div class='ste-headline'>Citește și...</div><div class='ste-title'><a href='https://www.avantaje.ro/articol/horoscopul-lunar-octombrie-2018-pentru-fecioara?utm_source=own_website&utm_medium=website&utm_campaign=inlineRelated'>Horoscopul lunar octombrie 2018 pentru Fecioară: carieră și bani, dragoste și relații, sănătate</a></div></div></div></div></p><h2>Tina Turner avea o stimă de sine scăzută</h2><p>În aceeași autobiografie, artista mărturisește că viața alături de Ike Turner a contribuit la afectarea gravă a stimei de sine. În ciuda celebrității, aceasta a avut deseori probleme cu încrederea în sine. Nu se considera o femeie sexy și nici nu încerca să facă eforturi pentru a deveni astfel. „<em>Pe scenă munceam, dansam, cântam, dar nu încercam să fiu sexy. Nu am fost niciodată una dintre acele femei care trebuiau să facă sex cu orice preţ. Sinceră să fiu, după prima căsnicie nu am mai avut multe relaţii sexuale, nu contau pentru mine. Până l-am întâlnit pe Erwin“</em>, povestește Tina Turner.</p><h2>A doua oară a fost cu noroc</h2><p>La aproape 10 ani după ce a divorțat de Ike, Tina s-a îndrăgostit de Erwin Bach, un bărbat cu 16 ani mai mic decât ea. După o relație de&#8230; 26 de ani, cei doi au decis să-și unească destinele.</p><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1511348852931-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511348852931-1'); });</script> </div></div></div><p>În acest răstimp, Tina a fost la un pas de moarte de mai multe ori. Prima dată, din cauza unei afecțiuni renale. A urmat apoi un atac cerebral, a cărei consecință a fost paralizia părții drepte a corpului.</p><p>Un al treilea hop l-a reprezentat diagnosticul de cancer intestinal. Pentru că, la un moment dat, a renunțat să mai urmeze tratamentul medicamentos și a început unul homeopatic, starea ei s-a agravat. A fost nevoie de un transplant de rinichi, iar soțul său i-a salvat viața donându-i un rinichi.</p><p>Și pentru că s-a dovedit că artista a putut duce multe în viață, Dumnezeu i-a mai dat una. Fiul ei cel mare, Craig, s-a sinucis. Craig este copilul pe care artista l-a avut la 18 ani cu saxofonistul Raymond Hill. O parte din vina pentru sinuciderea tânărului, Tina i-o atribuie lui Ike Turner, tatăl său vitreg: <em>„Cred că lui Craig i-a lipsit foarte mult o mamă. Eu eram întotdeauna pleacată în turnee. Îl învinuiesc pe Ike pentru că nu a fost capabil să aibă mai multă grijă de el, să-mi ţină locul. Am fost o mamă cât am putut de bună având în vedere circumstanţele“</em>, a mai spus Tina Turner.</p><p><em>Sursa foto: hepta.ro</em></p> <a id="ste_endofarticle" name="ste_endofarticle"></a><div class='ste-related ste-next ste-border-top ste-border-bottom hidden-xs'><div class="row"><div class="col-sm-3  ste-image"><a href='https://www.avantaje.ro/articol/bursucu-si-botezat-fetita-teo-relatat-de-la-fata-locului?utm_source=own_website&utm_medium=website&utm_campaign=nextArticle'><img src='https://www.avantaje.ro/wp-content/uploads/2018/10/Bursucu-și-a-botezat-fetița-150x99.jpg' class='img-responsive' /></a></div><div class="col-sm-9 reset-padding ste-content "><div class='ste-headline'>Citește și următorul articol:</div><div class='ste-title'><a href='https://www.avantaje.ro/articol/bursucu-si-botezat-fetita-teo-relatat-de-la-fata-locului?utm_source=own_website&utm_medium=website&utm_campaign=nextArticle'>Bursucu și-a botezat fetița. Teo a relatat de la fața locului</a></div></div></div></div></div><div style="padding-top: 10px; margin-top:10px; border-top:2px solid #000;"><div class="container-fluid"><div class="row"><div class="col-xs-4"> <a href="https://www.libertatea.ro/monden/ce-diferenta-cum-era-tratata-alina-vidican-si-cum-este-vazuta-valentina-pelinel-de-socri-2418229" target="_blank"> <img width="250" height="150" src="https://thumbor.unica.ro/unsafe/250x150/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/38dee19084adf937c527dbdf033bbc38.jpg" alt="" class="img-responsive" /> </a></div><div class="col-xs-8"> <a style="font-size:23px; font-weight: bold; text-decoration: none; line-height: 1.4; color:#000;" href="https://www.libertatea.ro/monden/ce-diferenta-cum-era-tratata-alina-vidican-si-cum-este-vazuta-valentina-pelinel-de-socri-2418229" target="_blank"> Ce diferență! Cum era tratată Alina Vidican și cum este văzută Valentina Pelinel de socri </a></div></div></div></div><div class="single-latest-video mg-top-20 mg-bottom-10"><div class="headline">Urmăreşte cel mai nou VIDEO incărcat pe avantaje.ro</div><div class="lazyload" data-script="https://videocms.ringier.ro/latests/4"> <script id="video_insert_4">window.lazySizesConfig = window.lazySizesConfig || {};
                                        window.lazySizesConfig.requireJs = function(modules, cb){
                                            window.require(modules, cb);
                                        };</script> </div></div><div class="newsletter-form-container" style="margin: 20px 0; border: 2px solid #444; padding:20px; max-width: 100%; background-color: #efefef;"><div class="newsletter-form-title" style="margin-bottom: 10px; font-family: Arial, sans-serif;"><div style="font-weight:bold; font-size:18px; margin:0; padding:0; color:#00000"></div><div style="font-size:14px; margin:5px 0 0 0; padding:0;"></div></div><form style="overflow: hidden; padding: 15px; background-color: #fff; border: 1px solid #ccc; max-width: 100%;" method="post" action="https://qsm2.ringier.ro/subscribe/" target="_blank"> <input style="outline: none; border: 0; border-bottom: 1px dotted #ccc; width: 70%; float: left; display: block; padding: 8px 15px; box-sizing: border-box;" type="text" name="fields[field_0]" value="" required placeholder="Adresa de email..." /> <input type="hidden" name="subscribe_id" value=""/> <input style="cursor: pointer; outline: none; border: 0; width: 25%; font-size: 16px; text-transform:none; border-radius:0; float: right; text-align:center; display: block; padding: 8px 15px; background-color:#444; color:#fff; box-sizing: border-box;" type="submit" value="Aboneaza-te" /></form></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div style="margin-top: 20px; padding:10px; background-color:#ffffff;"><div id="M260851ScriptRootC131294"><div id="M260851PreloadC131294"> Loading...</div> <script>(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260851ScriptRootC131294")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M260851ScriptRootC131294");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=131294;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/a/v/avantaje.ro.131294.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script> </div></div></div></div> ﻿<div style="padding:30px 0 0 0; max-width:700px; margin:0 auto; display:block; border-bottom:0px;"><table bgcolor="" style="width:100%" cellpadding="0" cellspacing="0" border="0"><table bgcolor="" style="width:100%" cellpadding="0" cellspacing="0" border="0"><tbody><tr><td align="center"><div style="padding: 15px 0; background-color: #e5e5e5;"> <span style="font-weight: 700; font-family: Arial, serif; font-size:14px; color:#000;">EVA.RO</span></div></td></tr></tbody></table></div><div style="padding:30px 0; max-width:700px; margin:0 auto; display:block; border-bottom:1px #e5e5e5 solid;"><table bgcolor="" style="width:100%"><tbody><tr><td style="vertical-align: top;"><p style="margin-top:0px;"> <a href="https://www.eva.ro/dietafitness/nutritie/nu-te-mai-teme-de-conopida-3-retete-pe-care-trebuie-sa-le-incerci-articol-191351.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="font-family: Arial, serif; line-height: 1.5; margin-bottom:20px; text-decoration:none; color:#000; font-weight:900; font-size: 18px;" target="_blank"> Nu te mai teme de conopidă: 3 rețete pe care trebuie să le încerci </a></p><p style="line-height: 22px;"> <a href="https://www.eva.ro/dietafitness/nutritie/nu-te-mai-teme-de-conopida-3-retete-pe-care-trebuie-sa-le-incerci-articol-191351.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="color:#000; text-decoration:none;" target="_blank"> ... </a></p> <a href="https://www.eva.ro/dietafitness/nutritie/nu-te-mai-teme-de-conopida-3-retete-pe-care-trebuie-sa-le-incerci-articol-191351.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="text-decoration:none; color: #000; font-weight:bold; text-align:left; cursor:pointer; font-size:11px; display: inline-block;" target="_blank"> <span style="display: block; background-color: #e43e76; overflow: hidden;"> <span style="font-size: 10px; padding: 7px 10px; display: block; float: left; background-color: #413e3f; color: #fff;">MAI MULTE</span> <span style="font-size: 20px; font-family: serif; line-height: 10px; padding: 5px 8px; display: block; float: left; background-color: #e43e76; color: #fff;">&rsaquo;</span> </span> </a></td><td width="50%" valign="top" style="vertical-align: top; padding-left:10px;"> <a href="https://www.eva.ro/dietafitness/nutritie/nu-te-mai-teme-de-conopida-3-retete-pe-care-trebuie-sa-le-incerci-articol-191351.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" target="_blank"> <img width="336" height="213" src="https://thumbor.unica.ro/unsafe/336x213/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/e30bb6ada2c7e5e33acbfd75327347c0.jpg" alt="" class="img-responsive" /> </a></td></tr></tbody></table></div><div style="padding:30px 0; max-width:700px; margin:0 auto; display:block; border-bottom:1px #e5e5e5 solid;"><table bgcolor="" style="width:100%"><tbody><tr><td style="vertical-align: top;"><p style="margin-top:0px;"> <a href="https://www.eva.ro/divertisment/vedete/a-fost-candva-o-fata-frumoasa-cum-arata-kim-wilde-la-57-de-ani-articol-191419.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="font-family: Arial, serif; line-height: 1.5; margin-bottom:20px; text-decoration:none; color:#000; font-weight:900; font-size: 18px;" target="_blank"> A fost cândva o fată frumoasă. Cum arată Kim Wilde la 57 de ani </a></p><p style="line-height: 22px;"> <a href="https://www.eva.ro/divertisment/vedete/a-fost-candva-o-fata-frumoasa-cum-arata-kim-wilde-la-57-de-ani-articol-191419.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="color:#000; text-decoration:none;" target="_blank"> ... </a></p> <a href="https://www.eva.ro/divertisment/vedete/a-fost-candva-o-fata-frumoasa-cum-arata-kim-wilde-la-57-de-ani-articol-191419.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" style="text-decoration:none; color: #000; font-weight:bold; text-align:left; cursor:pointer; font-size:11px; display: inline-block;" target="_blank"> <span style="display: block; background-color: #e43e76; overflow: hidden;"> <span style="font-size: 10px; padding: 7px 10px; display: block; float: left; background-color: #413e3f; color: #fff;">MAI MULTE</span> <span style="font-size: 20px; font-family: serif; line-height: 10px; padding: 5px 8px; display: block; float: left; background-color: #e43e76; color: #fff;">&rsaquo;</span> </span> </a></td><td width="50%" valign="top" style="vertical-align: top; padding-left:10px;"> <a href="https://www.eva.ro/divertisment/vedete/a-fost-candva-o-fata-frumoasa-cum-arata-kim-wilde-la-57-de-ani-articol-191419.html?utm_medium=article&amp;utm_campaign=article_exchange&amp;utm_source=avantaje?utm_source=UnicaNewsletter&utm_campaign=Newsletter&utm_medium=eMail" target="_blank"> <img width="336" height="213" src="https://thumbor.unica.ro/unsafe/336x213/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/0809509f41398ade88f10cd655fa3d8e.jpg" alt="" class="img-responsive" /> </a></td></tr></tbody></table></div><div class="plista-below-article"><div data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                }({
                                    "publickey": "a4761ca15781c35e0d321b27",
                                    "item": {
                                        "objectid": "378740",  /*unique ID, alphanumeric*/
                                        "title": "Tina Turner, obligată de soț să facă un lucru rușinos în noaptea nunții",  /*max 255 characters*/
                                        "text": "[gallery ids=&quot;378742,378743,378744&quot;]\n\nTina Turner a fost căsătorită timp 16 ani cu muzicianul de blues Ike Turner, o căsnicie presărată cu neînțelegeri și abuzuri. În autobiografia „My Love Story“, care va fi lansată pe 15 octombrie, art",  /*max 255 characters*/
                                        "url": "https://www.avantaje.ro/articol/tina-turner-obligata-de-sot-sa-faca-un-lucru-rusinos-in-noaptea-nuntii",  /*max 1024 characters*/
                                        "img": "https://www.avantaje.ro/wp-content/uploads/2018/10/Tina-Turner-noaptea-nunții-1-1-667x375.jpg",  /*max 255 characters*/
                                        "category": "Vedete-Personalitati",
                                        "published_at": 1539019292,  /*UNIX timestamp, date article was first published*/
                                        "updated_at": 1539073745  /*UNIX timestamp, date article was last modified*/
                                    },
                                    "origin": "ro"
                                }));</script> </div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-7'); });</script> </div></div></div><section class="section-title"><div class="content-section-title"> <span>Recomandari</span></div></section><section class="vertical-three-sections"><div class="row"><div class="col-sm-6"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/cine-este-fiul-secret-al-lui-george-michael-motivul-pentru-care-cantaretul-nu-vrut-sa-se-afle-ca-un-copil' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/fiul-secret-al-lui-George-Michael-1-1.jpg" alt="Cine este fiul secret al lui George Michael. Motivul pentru care cântărețul nu a vrut să se afle că are un copil" title="Cine este fiul secret al lui George Michael. Motivul pentru care cântărețul nu a vrut să se afle că are un copil" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/cine-este-fiul-secret-al-lui-george-michael-motivul-pentru-care-cantaretul-nu-vrut-sa-se-afle-ca-un-copil' > Cine este fiul secret al lui George Michael. Motivul pentru care cântărețul nu a vrut să se afle că are un copil </a></h2> <a  href='https://www.avantaje.ro/articol/cine-este-fiul-secret-al-lui-george-michael-motivul-pentru-care-cantaretul-nu-vrut-sa-se-afle-ca-un-copil' ><span class="read-more">Mai multe</span></a></div></div><div class="col-sm-6"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/bursucu-si-botezat-fetita-teo-relatat-de-la-fata-locului' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/Bursucu-și-a-botezat-fetița.jpg" alt="Bursucu și-a botezat fetița" title="Bursucu și-a botezat fetița. Teo a relatat de la fața locului" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/bursucu-si-botezat-fetita-teo-relatat-de-la-fata-locului' > Bursucu și-a botezat fetița. Teo a relatat de la fața locului </a></h2> <a  href='https://www.avantaje.ro/articol/bursucu-si-botezat-fetita-teo-relatat-de-la-fata-locului' ><span class="read-more">Mai multe</span></a></div></div></div><div class="row"><div class="col-sm-6"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/roxana-ciuhulescu-s-casatorit-nunta-si-botezul-bebelusului-au-avut-loc-aceeasi-zi' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/Roxana-Ciuhulescu-s-a-căsătorit.jpg" alt="Roxana Ciuhulescu s-a căsătorit" title="Roxana Ciuhulescu s-a căsătorit. Nunta și botezul bebelușului au avut loc în aceeași zi" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/roxana-ciuhulescu-s-casatorit-nunta-si-botezul-bebelusului-au-avut-loc-aceeasi-zi' > Roxana Ciuhulescu s-a căsătorit. Nunta și botezul bebelușului au avut loc în aceeași zi </a></h2> <a  href='https://www.avantaje.ro/articol/roxana-ciuhulescu-s-casatorit-nunta-si-botezul-bebelusului-au-avut-loc-aceeasi-zi' ><span class="read-more">Mai multe</span></a></div></div><div class="col-sm-6"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/cum-reusit-ioana-ginghina-sa-slabeasca-10-kilograme-intr-o-luna-si-jumatate-renuntat-la-2-alimente' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/cum-a-reușit-Ioana-Ginghină-să-slăbească-10-kilograme-într-o-lună-și-jumătate.jpg" alt="cum a reușit Ioana Ginghină să slăbească 10 kilograme într-o lună și jumătate" title="Cum a reușit Ioana Ginghină să slăbească 10 kilograme într-o lună și jumătate? A renunțat la 2 alimente!" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/cum-reusit-ioana-ginghina-sa-slabeasca-10-kilograme-intr-o-luna-si-jumatate-renuntat-la-2-alimente' > Cum a reușit Ioana Ginghină să slăbească 10 kilograme într-o lună și jumătate? A renunțat la 2 alimente! </a></h2> <a  href='https://www.avantaje.ro/articol/cum-reusit-ioana-ginghina-sa-slabeasca-10-kilograme-intr-o-luna-si-jumatate-renuntat-la-2-alimente' ><span class="read-more">Mai multe</span></a></div></div></div></section><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-8'); });</script> </div></div></div></div><div class="col-sm-4 sidebar-primary sticky"><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-0'> <script>if (!isMobileDevice()) {
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-0'); });
}</script> </div></div></div></div><div class="mg-bottom-20"><div class="sidebar-swiper"><div class="swiper-container type-article"><div class="title-recommends"> <span class="related-recommends"></span></div><div class="swiper-wrapper"><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/5-zodii-care-vor-trece-prin-schimbari-radicale-2018' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/zodii-care-vor-trece-prin-schimbări-radicale-în-2018.jpg" alt="zodii care vor trece prin schimbări radicale în 2018" title="5 zodii care vor trece prin schimbări radicale în 2018" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/5-zodii-care-vor-trece-prin-schimbari-radicale-2018' > 5 zodii care vor trece prin schimbări radicale în 2018 </a></h2> <a  href='https://www.avantaje.ro/articol/5-zodii-care-vor-trece-prin-schimbari-radicale-2018' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/Horoscopul-anual-2018.jpg" alt="Horoscopul anual 2018" title="Horoscopul anual 2018: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018' > Horoscopul anual 2018: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-berbec' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/01_Horoscopul-anual-2018-pentru-Berbec-m.jpg" alt="Horoscopul anual 2018 pentru Berbec" title="Horoscopul anual 2018 pentru Berbec: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-berbec' > Horoscopul anual 2018 pentru Berbec: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-berbec' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-taur' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/02_Horoscopul-anual-2018-pentru-Taur-m.jpg" alt="Horoscopul anual 2018 pentru Taur" title="Horoscopul anual 2018 pentru Taur: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-taur' > Horoscopul anual 2018 pentru Taur: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-taur' ><span class="read-more">Mai multe</span></a></div></div></div><div class="swiper-slide"><div class="vertical-three-sections"><div class="article-thumbnail "> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-gemeni' > <img  width='414'   height='233'  src="https://thumbor.unica.ro/unsafe/414x233/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2017/12/03_Horoscopul-anual-2018-pentru-Gemeni-m.jpg" alt="Horoscopul anual 2018 pentru Gemeni" title="Horoscopul anual 2018 pentru Gemeni: carieră, dragoste, bani, sănătate" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/astrologie/astromania/"> Astromania </a> </span><h2><a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-gemeni' > Horoscopul anual 2018 pentru Gemeni: carieră, dragoste, bani, sănătate </a></h2> <a  href='https://www.avantaje.ro/articol/horoscopul-anual-2018-pentru-gemeni' ><span class="read-more">Mai multe</span></a></div></div></div></div><div class="swiper-pagination"></div></div></div></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-1'> <script>if (!isMobileDevice()) {
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-1'); });
}</script> </div></div></div></div><div class="mg-bottom-20">﻿<div class="sidebar-related"><div class="title-recommends"> <span class="related-recommends">Glamour</span></div><div class="related-articles-box"><div class="related-articles-image"> <a href="https://glamour.ro/stars/keira-knightley-o-critica-pe-kate-middleton-intr-un-eseu-controversat-13493350" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/a73a97211105fed7c90efb5bba32d795.jpg" alt="" class="img-responsive" /> </a></div><div class="related-articles-title"> <a href="https://glamour.ro/stars/keira-knightley-o-critica-pe-kate-middleton-intr-un-eseu-controversat-13493350" target="_blank"> Keira Knightley o critică pe Kate Middleton într-un eseu controversat </a></div></div><div class="related-articles-box"><div class="related-articles-image"> <a href="https://glamour.ro/stars/kate-middleton-o-noua-tunsoare-13493219" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/7c0824a56bd408bc270ca7a8b01b2823.jpg" alt="" class="img-responsive" /> </a></div><div class="related-articles-title"> <a href="https://glamour.ro/stars/kate-middleton-o-noua-tunsoare-13493219" target="_blank"> Kate Middleton are o nouă tunsoare </a></div></div></div></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-2'> <script>if (!isMobileDevice()) {
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-2'); });
}</script> </div></div></div></div></div></div></div></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"></div></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-12'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-12'); });</script> </div></div></div></div><div class="mg-bottom-20"></div><div class="mg-bottom-20"><section class="section-title"> <span>Doctorul Zilei</span></section><section class="psychologies-widget"><div class="row row-no-padding"><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.doctorulzilei.ro/emotionant-adolescenta-care-intoarce-sinucigasii-din-drum-ideea-geniala-impiedica-persoanele-care-vor-sa-si-puna-capat-vietii-sa-treaca-la-fapte/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/3ad0a21a277d8aae002490a9ebb85bce.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.doctorulzilei.ro/emotionant-adolescenta-care-intoarce-sinucigasii-din-drum-ideea-geniala-impiedica-persoanele-care-vor-sa-si-puna-capat-vietii-sa-treaca-la-fapte/" target="_blank"> Emoționant! Adolescenta care întoarce sinucigașii din drum! Ideea genială împiedică persoanele care vor să-și pună capăt vieții să treacă la fapte </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.doctorulzilei.ro/cum-iti-cureti-plamanii-in-doar-3-zile-10-plante-care-iti-redau-sanatatea-pulmonara/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/e9e44ca3b8ced7edd34f1bce9baf411b.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.doctorulzilei.ro/cum-iti-cureti-plamanii-in-doar-3-zile-10-plante-care-iti-redau-sanatatea-pulmonara/" target="_blank"> Cum îți CUREȚI plămânii în doar 3 zile. 10 plante care îți redau sănătatea pulmonară </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.doctorulzilei.ro/sangerarile-gingivale-simptomul-care-anunta-o-boala-grava-cele-mai-frecvente-motive-ale-sangerarii-gingivale/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/93e3eb160fa7ea2020d91e3f0bef839d.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.doctorulzilei.ro/sangerarile-gingivale-simptomul-care-anunta-o-boala-grava-cele-mai-frecvente-motive-ale-sangerarii-gingivale/" target="_blank"> Simptomul care anunță o boală gravă și ne dă fiori reci! Care sunt cele mai frecvente motive ale sângerării gingivale </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://www.doctorulzilei.ro/cum-scapi-de-emotii-negative-programe-artificiale-intiparite-mental-inima-nu-are-ego-doar-mintea-are/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/0bd106eb6a8e9c259c545b1858c63443.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://www.doctorulzilei.ro/cum-scapi-de-emotii-negative-programe-artificiale-intiparite-mental-inima-nu-are-ego-doar-mintea-are/" target="_blank"> Cum scapi de EMOȚII NEGATIVE, programe artificiale întipărite mental. Inima nu are ego, doar mintea are </a></p></div></div></div></section></div><div class="mg-bottom-20"><section class="section-title"> <span>Baby</span></section><section class="psychologies-widget"><div class="row row-no-padding"><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://baby.unica.ro/ce-este-un-bebelus-curcubeu-si-cu-ce-se-deosebeste-de-ceilalti-copii-2233861.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/3b56574696847f8a0745ebefd1482f4e.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://baby.unica.ro/ce-este-un-bebelus-curcubeu-si-cu-ce-se-deosebeste-de-ceilalti-copii-2233861.html" target="_blank"> Ce este un bebelus curcubeu si cu ce se deosebeste de ceilalti copii </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://baby.unica.ro/3-sfaturi-inteligente-care-te-vor-ajuta-sa-tii-cu-usurinta-microbii-departe-de-camera-bebelusului-2233858.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/cf7a6cf52c261ab528d2bb4865ca1e39.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://baby.unica.ro/3-sfaturi-inteligente-care-te-vor-ajuta-sa-tii-cu-usurinta-microbii-departe-de-camera-bebelusului-2233858.html" target="_blank"> 3 sfaturi inteligente care te vor ajuta să ții cu ușurință microbii departe de camera bebelușului </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://baby.unica.ro/5-sfaturi-utile-pentru-crea-o-rutina-de-somn-sanatoasa-micutului-tau-2233853.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/304702cfa875894b81a188606e906ebd.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://baby.unica.ro/5-sfaturi-utile-pentru-crea-o-rutina-de-somn-sanatoasa-micutului-tau-2233853.html" target="_blank"> 5 sfaturi utile pentru a crea o rutină de somn sănătoasă micuțului tău </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://baby.unica.ro/keira-knightley-catre-ducesa-de-cambridge-ascunde-te-ascunde-durerea-ascunde-2233852.html" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/fa59645a15e8ab30d46f4e4d4b44648e.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://baby.unica.ro/keira-knightley-catre-ducesa-de-cambridge-ascunde-te-ascunde-durerea-ascunde-2233852.html" target="_blank"> Keira Knightley catre Ducesa de Cambridge: „Ascunde-te. Ascunde durerea, ascunde…” </a></p></div></div></div></section></div><div class="strawberry_ads_container"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-13'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-13'); });</script> </div></div></div></div><div class="mg-bottom-20"><section class="section-title"> <span>Sfatul parintilor</span></section><section class="psychologies-widget"><div class="row row-no-padding"><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/rune-saptamana-1-7-octombrie-2018-etalarea-runelor-pentru-fiecare-zodie-sfatul-runelor/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/d0178b6bbd521cccf21b279a61909847.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/rune-saptamana-1-7-octombrie-2018-etalarea-runelor-pentru-fiecare-zodie-sfatul-runelor/" target="_blank"> RUNE SAPTAMANA 8-14 octombrie 2018. Etalarea RUNELOR pentru fiecare ZODIE. SFATUL runelor pentru tine </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/20d6388152e1ab4f614ab5cc13615cf1.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" target="_blank"> Horoscop zilnic MARTI 9 OCTOMBRIE 2018. Astazi avem Luna Noua in Balanta! </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://sfatulparintilor.ro/prescolari/sanatate-prescolari/scarlatina-la-copii-simptome-cauze-tratament-si-prevenire/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/c60dad6f26adfed6a55087ac87434f5e.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://sfatulparintilor.ro/prescolari/sanatate-prescolari/scarlatina-la-copii-simptome-cauze-tratament-si-prevenire/" target="_blank"> Scarlatina la copii: Simptome, cauze, tratament si prevenire </a></p></div></div><div class="col-sm-3 col-xs-6"><div class="article-thumbnail"> <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mantra-saptamanii-afirmatii-pozitive/" target="_blank"> <img width="245" height="135" src="https://thumbor.unica.ro/unsafe/245x135/smart/https://www.avantaje.ro/wp-content/uploads/feed/images/temp/bf4ef0ac95e7d215c64d33482fd2abd6.jpg" alt="" class="img-responsive" /> </a></div><div class="article-description"><p> <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mantra-saptamanii-afirmatii-pozitive/" target="_blank"> MANTRA saptamanii 8-14 OCTOMBRIE 2018 pentru fiecare ZODIE. MANTRA LOUISE HAY care iti SCHIMBA VIATA! </a></p></div></div></div></section></div><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"></div></div><section class="section-title"><div class="content-section-title"> <span>Mai multe din Vedete-Personalitati</span></div></section><section class="single-article"><div class="row"><div class="col-md-8"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/kinga-sebestyen-plange-zilnic-dupa-fiul-ei-mi-se-rupe-sufletul-ca-plecat' > <img  width='768'   height='433'  src="https://thumbor.unica.ro/unsafe/768x433/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/Kinga-Sebestyen-plânge-zilnic-după-fiul-ei.jpg" alt="Kinga Sebestyen plânge zilnic după fiul ei" title="Kinga Sebestyen plânge zilnic după fiul ei: &#8220;Mi se rupe sufletul că&#8230;&#8221;" class="img-responsive" /> </a></div><div class="article-description"> <span class="category"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/kinga-sebestyen-plange-zilnic-dupa-fiul-ei-mi-se-rupe-sufletul-ca-plecat' > Kinga Sebestyen plânge zilnic după fiul ei: &#8220;Mi se rupe sufletul că&#8230;&#8221; </a></h2><p> <a  href='https://www.avantaje.ro/articol/kinga-sebestyen-plange-zilnic-dupa-fiul-ei-mi-se-rupe-sufletul-ca-plecat' > Kinga Sebestyen, antrenoarea care a adus în România fenomenul Kangoo Jumps, trece prin momentele dificile în această perioadă. Vedeta are o relație specială cu fiul ei, iar despărțirea de... </a></p> <a  href='https://www.avantaje.ro/articol/kinga-sebestyen-plange-zilnic-dupa-fiul-ei-mi-se-rupe-sufletul-ca-plecat' ><span class="read-more">Mai multe</span></a></div></div><div class="col-md-4 hiderow"><div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"></div></div></div></div></section><div class="infinite-posts"><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/bucurie-mare-familiei-deliei-sora-cantaretei-este-insarcinata-pentru-doua-oara' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/Sora-Deliei-este-însărcinată-pentru-a-doua-oară.jpg" alt="Bucurie mare în familiei Deliei! Sora cântăreței este însărcinată pentru a doua oară" title="Bucurie mare în familiei Deliei! Sora cântăreței este însărcinată pentru a doua oară" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/bucurie-mare-familiei-deliei-sora-cantaretei-este-insarcinata-pentru-doua-oara' > Bucurie mare în familiei Deliei! Sora cântăreței este însărcinată pentru a doua oară </a></h2><p> <a  href='https://www.avantaje.ro/articol/bucurie-mare-familiei-deliei-sora-cantaretei-este-insarcinata-pentru-doua-oara' > În familia Deliei este motiv de bucurie după ce sora cântăreței a dezvăluit că este însărcinată pentru a doua oară. După ce în luna decembrie a anului trecut a născut o fetiță... </a></p> <a  href='https://www.avantaje.ro/articol/bucurie-mare-familiei-deliei-sora-cantaretei-este-insarcinata-pentru-doua-oara' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/tortul-servit-la-nunta-fostului-principe-nicolae-cu-alina-maria-a-fost-spectaculos-fiecare-element-a-avut-o-semnificatie-speciala' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/tortul-servit-la-nunta-fostului-principe-Nicolae-cu-Alina-Binder.jpg" alt="Tortul servit la nunta fostului principe Nicolae cu Alina Binder a fost spectaculos. Fiecare element a avut o semnificație specială" title="Tortul servit la nunta fostului principe Nicolae cu Alina Binder a fost spectaculos. Fiecare element a avut o semnificație specială" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/tortul-servit-la-nunta-fostului-principe-nicolae-cu-alina-maria-a-fost-spectaculos-fiecare-element-a-avut-o-semnificatie-speciala' > Tortul servit la nunta fostului principe Nicolae cu Alina Binder a fost spectaculos. Fiecare element a avut o semnificație specială </a></h2><p> <a  href='https://www.avantaje.ro/articol/tortul-servit-la-nunta-fostului-principe-nicolae-cu-alina-maria-a-fost-spectaculos-fiecare-element-a-avut-o-semnificatie-speciala' > Nunta fostului principe Nicolae cu Alina Binder a avut loc duminica trecută, cei doi alegând ca întregul eveniment să se desfășoare la Sinaia, un loc special pentru ei. Cei doi miri și-au... </a></p> <a  href='https://www.avantaje.ro/articol/tortul-servit-la-nunta-fostului-principe-nicolae-cu-alina-maria-a-fost-spectaculos-fiecare-element-a-avut-o-semnificatie-speciala' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/meghan-markle-o-noua-preferinta-vestimentara-de-ce-se-imbraca-tot-timpul-negru' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/De-ce-se-îmbracă-Meghan-Markle-tot-timpul-în-negru.jpg" alt="De ce se îmbracă Meghan Markle tot timpul în negru" title="Meghan Markle are o nouă preferință vestimentară. De ce se îmbracă tot timpul în negru?" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/meghan-markle-o-noua-preferinta-vestimentara-de-ce-se-imbraca-tot-timpul-negru' > Meghan Markle are o nouă preferință vestimentară. De ce se îmbracă tot timpul în negru? </a></h2><p> <a  href='https://www.avantaje.ro/articol/meghan-markle-o-noua-preferinta-vestimentara-de-ce-se-imbraca-tot-timpul-negru' > Ținutele în nuanțe de roz pudrat au devenit doar o amintire și asta pentru că Meghan Markle are o nouă preferință vestimentară. În majoritatea aparițiilor publice, ducesa de Sussex a... </a></p> <a  href='https://www.avantaje.ro/articol/meghan-markle-o-noua-preferinta-vestimentara-de-ce-se-imbraca-tot-timpul-negru' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/la-39-de-ani-kate-hudson-devenit-mama-pentru-treia-oara-actrita-dezvaluit-numele-pe-care-l-ales-pentru-fetita-ei' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/Kate-Hudson-a-devenit-mamă-pentru-a-treia-oară.jpg" alt="Kate Hudson a devenit mamă pentru a treia oară" title="La 39 de ani, Kate Hudson a devenit mamă pentru a treia oară. Actrița a dezvăluit numele pe care l-a ales pentru fetița ei" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/fara-categorie/"> Avantaje.ro </a> </span><h2> <a  href='https://www.avantaje.ro/articol/la-39-de-ani-kate-hudson-devenit-mama-pentru-treia-oara-actrita-dezvaluit-numele-pe-care-l-ales-pentru-fetita-ei' > La 39 de ani, Kate Hudson a devenit mamă pentru a treia oară. Actrița a dezvăluit numele pe care l-a ales pentru fetița ei </a></h2><p> <a  href='https://www.avantaje.ro/articol/la-39-de-ani-kate-hudson-devenit-mama-pentru-treia-oara-actrita-dezvaluit-numele-pe-care-l-ales-pentru-fetita-ei' > Kate Hudson și partenerul acesteia, Danny Fujikawa, au devenit părinți, după ce actrița în vârstă de 39 de ani a născut o fetiță perfect sănătoasă. Nerăbdătoare să... </a></p> <a  href='https://www.avantaje.ro/articol/la-39-de-ani-kate-hudson-devenit-mama-pentru-treia-oara-actrita-dezvaluit-numele-pe-care-l-ales-pentru-fetita-ei' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/cum-se-prepara-salata-cu-care-ellie-white-slabit-4-kilograme-10-zile' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/salata-cu-care-Ellie-White-a-slăbit-4-kilograme-în-10-zile.jpg" alt="salata cu care Ellie White a slăbit 4 kilograme în 10 zile" title="Cum se prepară salata cu care Ellie White a slăbit 4 kilograme în 10 zile?" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/cum-se-prepara-salata-cu-care-ellie-white-slabit-4-kilograme-10-zile' > Cum se prepară salata cu care Ellie White a slăbit 4 kilograme în 10 zile? </a></h2><p> <a  href='https://www.avantaje.ro/articol/cum-se-prepara-salata-cu-care-ellie-white-slabit-4-kilograme-10-zile' > Ellie White a reușit să slăbească 4 kilograme în 10 zile, iar rezulatele spectaculose au apărut după ce cântăreața a început un regim special, acesta având la bază o salată care se... </a></p> <a  href='https://www.avantaje.ro/articol/cum-se-prepara-salata-cu-care-ellie-white-slabit-4-kilograme-10-zile' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/unde-au-mers-fostul-principe-nicolae-si-sotia-acestuia-alina-dupa-nunta-de-la-sinaia' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/unde-au-mers-fostul-principe-Nicolae-și-soția-acestuia-Alina-după-nunta-de-la-Sinaia.jpg" alt="unde au mers fostul principe Nicolae și soția acestuia, Alina, după nunta de la Sinaia" title="Unde au mers fostul principe Nicolae și soția acestuia, Alina, după nunta de la Sinaia: &#8220;Am vrut să aducem un omagiu&#8221;" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/unde-au-mers-fostul-principe-nicolae-si-sotia-acestuia-alina-dupa-nunta-de-la-sinaia' > Unde au mers fostul principe Nicolae și soția acestuia, Alina, după nunta de la Sinaia: &#8220;Am vrut să aducem un omagiu&#8221; </a></h2><p> <a  href='https://www.avantaje.ro/articol/unde-au-mers-fostul-principe-nicolae-si-sotia-acestuia-alina-dupa-nunta-de-la-sinaia' > Weekendul trecut au devenit soț și soție, iar dacă mulți s-ar fi așteptat ca după nunta de la Sinaia să plece direct în luna de miere, fostul principe Nicolae și soția acestuia, Alina,... </a></p> <a  href='https://www.avantaje.ro/articol/unde-au-mers-fostul-principe-nicolae-si-sotia-acestuia-alina-dupa-nunta-de-la-sinaia' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/antonia-vorbit-pentru-prima-oara-despre-complexul-pe-care-il-inca-din-copilarie-invatat-sa-ma-iubesc-asa-cum-sunt' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/Antonia-dezvăluie-complexul-pe-care-îl-are-încă-din-copilărie.jpg" alt="Antonia dezvăluie complexul pe care îl are încă din copilărie: &#8220;Am învățat să mă iubesc aşa cum sunt&#8221;" title="Antonia dezvăluie complexul pe care îl are încă din copilărie: &#8220;Am învățat să mă iubesc aşa cum sunt&#8221;" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/fara-categorie/"> Avantaje.ro </a> </span><h2> <a  href='https://www.avantaje.ro/articol/antonia-vorbit-pentru-prima-oara-despre-complexul-pe-care-il-inca-din-copilarie-invatat-sa-ma-iubesc-asa-cum-sunt' > Antonia dezvăluie complexul pe care îl are încă din copilărie: &#8220;Am învățat să mă iubesc aşa cum sunt&#8221; </a></h2><p> <a  href='https://www.avantaje.ro/articol/antonia-vorbit-pentru-prima-oara-despre-complexul-pe-care-il-inca-din-copilarie-invatat-sa-ma-iubesc-asa-cum-sunt' > Este una dintre cele mai frumoase femei din România, dar acest lucru nu a împiedicat-o să dezvolte un complex încă din copilărie. Deși trăsăturile ei sunt considerate de mulți ca fiind... </a></p> <a  href='https://www.avantaje.ro/articol/antonia-vorbit-pentru-prima-oara-despre-complexul-pe-care-il-inca-din-copilarie-invatat-sa-ma-iubesc-asa-cum-sunt' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/care-este-cea-mai-periculoasa-celebritate-din-mediul-online-uite-ce-se-poate-intampla-atunci-cand-ii-cauti-numele-pe-internet' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/cea-mai-periculoasă-celebritate-din-mediul-online.jpg" alt="cea mai periculoasă celebritate din mediul online" title="Care este cea mai periculoasă celebritate din mediul online? Uite ce se poate întâmpla atunci când îi cauți numele pe internet" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/care-este-cea-mai-periculoasa-celebritate-din-mediul-online-uite-ce-se-poate-intampla-atunci-cand-ii-cauti-numele-pe-internet' > Care este cea mai periculoasă celebritate din mediul online? Uite ce se poate întâmpla atunci când îi cauți numele pe internet </a></h2><p> <a  href='https://www.avantaje.ro/articol/care-este-cea-mai-periculoasa-celebritate-din-mediul-online-uite-ce-se-poate-intampla-atunci-cand-ii-cauti-numele-pe-internet' > Deși există o mulțime de programe care protejează calculatoarele de site-urile periculoase, în anumite situații, nici cele mai performante dintre ele nu reușesc să ofere protecție totală.... </a></p> <a  href='https://www.avantaje.ro/articol/care-este-cea-mai-periculoasa-celebritate-din-mediul-online-uite-ce-se-poate-intampla-atunci-cand-ii-cauti-numele-pe-internet' ><span class="read-more">Mai multe</span></a></div></div></div></section><section class="fullwidth-article"><div class="row"><div class="col-sm-5 col-sm-push-7"><div class="article-thumbnail havegallery"> <a  href='https://www.avantaje.ro/articol/lorelai-mosnegutu-implinit-16-ani-cum-fost-sarbatorita-de-cei-dragi' > <img  width='432'   height='244'  src="https://thumbor.unica.ro/unsafe/432x244/smart/filters:quality(75):format(jpg)/https://www.avantaje.ro/wp-content/uploads/2018/10/Lorelai-Moșneguțu-a-împlinit-16-ani.jpg" alt="Lorelai Moșneguțu a împlinit 16 ani! Cum a fost sărbătorită de cei dragi?" title="Lorelai Moșneguțu a împlinit 16 ani! Cum a fost sărbătorită de cei dragi?" class="img-responsive" /> </a></div></div><div class="col-sm-7 col-sm-pull-5"><div class="article-description"> <span class="category-type2"> <a href="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati/"> Vedete-Personalitati </a> </span><h2> <a  href='https://www.avantaje.ro/articol/lorelai-mosnegutu-implinit-16-ani-cum-fost-sarbatorita-de-cei-dragi' > Lorelai Moșneguțu a împlinit 16 ani! Cum a fost sărbătorită de cei dragi? </a></h2><p> <a  href='https://www.avantaje.ro/articol/lorelai-mosnegutu-implinit-16-ani-cum-fost-sarbatorita-de-cei-dragi' > Lorelai Moșneguțu, fetița care a impresionat o țară întreagă cu talentul ei, a împlinit 16 ani și a fost sărbătorită de toți cei dragi. Lorelai a avut parte de o petrecere pe cinste,... </a></p> <a  href='https://www.avantaje.ro/articol/lorelai-mosnegutu-implinit-16-ani-cum-fost-sarbatorita-de-cei-dragi' ><span class="read-more">Mai multe</span></a></div></div></div></section></div><div class="load-more-articles" data-infinite-url="https://www.avantaje.ro/categorie/avantaje-te-inspira/vedete-personalitati//"><div class="click-to-load-spinner" style="display: none;"></div><div class="click-to-load"> Mai multe articole<span><i class="fa-angle-down"></i></span></div></div></div><footer><div class="footer-nav"><div class="container"><ul class="clearfix"><li id="menu-item-296679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296679"><a href="https://www.avantaje.ro/contact/">Contact</a></li><li id="menu-item-298237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298237"><a href="https://www.avantaje.ro/termeni-si-conditii/">Termeni si conditii</a></li><li id="menu-item-308314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308314"><a href="https://www.avantaje.ro/despre-cookies/">Politica de Cookies</a></li><li id="menu-item-300054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300054"><a href="https://www.avantaje.ro/abonamente/">Abonamente</a></li><li id="menu-item-368615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368615"><a href="https://www.avantaje.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li></ul></div></div><div class="container"><div class="row"><div class="col-sm-6"><div class="logo-share"> <a href="https://www.avantaje.ro/" class="logo-link"> <img src="https://www.avantaje.ro/wp-content/themes/strawberry-avantaje/assets/avantaje-new-white.png" width="120" border="0"/> </a> <a href="https://www.facebook.com/RevistaAVANTAJE" target="_blank"><span class="fa-facebook-official"></span></a></div><p>Inscrie-te la newsletterul Avantaje</p><form method="post" action="https://qsm2.ringier.ro/subscribe/58d258e6d6a2881e128b4569" target="_blank" onsubmit="return validate_email(this)"><fieldset> <input id="subscribe-email" type="text" name="fields[field_0]" value="" placeholder="Adresa de email..." data-alias="email"/> <input type="hidden" name="subscribe_id" value="0103de7b978829b52542b69450ca6a03"> <input type="submit" value=""/></fieldset></form></div><div class="col-sm-3"><h5>Links</h5><ul class="clearfix"><li id="menu-item-315164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315164"><a href="https://www.unica.ro">Unica</a></li><li id="menu-item-315165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315165"><a href="http://baby.unica.ro">Baby</a></li><li id="menu-item-315166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315166"><a href="http://retete.unica.ro">Rețete de colecție</a></li><li id="menu-item-315167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315167"><a href="https://www.libertatea.ro/stiri">Stiri</a></li><li id="menu-item-315168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315168"><a href="http://libertateapentrufemei.ro">Libertatea pentru femei</a></li><li id="menu-item-315169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315169"><a href="http://www.glamour.ro/">Glamour</a></li><li id="menu-item-315170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315170"><a href="https://www.elle.ro/">Elle</a></li><li id="menu-item-315171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315171"><a href="http://www.psychologies.ro">Psychologies</a></li></ul></div><div class="col-sm-3" style="padding: 0 !important;"><div class="fb-page" data-href="https://www.facebook.com/RevistaAVANTAJE" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div></div><div class="container-fluid copyright"><div class="container"> Copyright &copy; 2018 Ringier Romania SRL</div></div></footer> <script async="true" src="//a.teads.tv/page/64498/tag"></script> <div class="strawberry-ads" style="clear: both; width: 100%; text-align: center; overflow: visible; margin-bottom: 20px; "><div style="display: inline-block;"><div id='div-gpt-ad-1481808854740-16'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481808854740-16'); });</script> </div></div></div> <script>$().ready(function(){
			var sads = $('.strawberry-ads:eq(2)').height();
			console.log(sads);
			if( sads > 10 ){
				$('.single-article-title').css('margin-top', '0');
			}
		})</script> <script type="text/javascript">function validate_email(e) 
{
	var mail = document.getElementById('subscribe-email').value;
	if (/^\w+([\.-]?\w+)*@\w+([\.-]?\w+)*(\.\w{2,3})+$/.test(mail)) {  
		return true;  
	} else {
		alert("Adresa de e-mail nu este valida!");
		return false;
		e.preventDefault();
	}  
}</script> <script async src="//content.adunity.com/native/ringier.js"></script>  <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_511068',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '1539084497', 'src.id' : 'V2_511068' });</script> <noscript> <iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_511068&isNoScript&src.rand=1539084497&src.id=V2_511068' height='0' width='0' style='display:none;visibility:hidden'></iframe> </noscript>  <script type="text/javascript" defer src="https://www.avantaje.ro/wp-content/cache/autoptimize/js/autoptimize_726370a1c262779167f248a51281ad3e.js"></script></body></html>